<!DOCTYPE html>
<html >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>
Kveles av nye regler -
l-a.no
</title>
<meta name="application-name" content="lindesnes"/>
<meta name="publication-id" content="lindesnes"/>
<meta name="msapplication-tooltip" content="&Aring;pne lindesnes"/>
<meta name="msapplication-starturl" content="http://www.l-a.no/"/>
<meta name="msapplication-window" content="width=800;height=600"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sectionInfo" content='{currentSectionUniqueName":"nyheter","currentSectionName": "Nyheter","currentSectionId": "154"}'/>
<meta name="description" content="Lokale fiskere og fiskemottak mener nytt journalføringskrav kan bety massenedleggelse av mottak langs hele skagerrakkysten og dårligere forhold for lokale fiskere." />
<meta property="og:site_name" content="lindesnes" />
<meta property="fb:app_id" content="408216199245376"/>
<meta property="fb:admins" content="663086787,825504044,1816346529,1445755297,100000618524614,100001108248090,1558923870"/>
<link rel="image_src" type="image/jpg" href="http://www.l-a.no/incoming/article547699.ece/alternates/w2048c169/fisk005.jpg" />
<meta property="og:image" content="http://www.l-a.no/incoming/article547699.ece/alternates/w2048c169/fisk005.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.l-a.no/article/lindesnes-547703.html" />
<meta property="og:title" content="Kveles av nye regler" />
<meta property="og:description" content="Lokale fiskere og fiskemottak mener nytt journalføringskrav kan bety massenedleggelse av mottak langs hele skagerrakkysten og dårligere forhold for lokale fiskere." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="lindesnes">
<meta name="twitter:url" content="http://www.l-a.no/article/lindesnes-547703.html">
<meta name="twitter:title" content="Kveles av nye regler">
<meta name="twitter:description" content="Lokale fiskere og fiskemottak mener nytt journalføringskrav kan bety massenedleggelse av mottak langs hele skagerrakkysten og dårligere forhold for lokale fiskere.">
<meta name="twitter:image" content="http://www.l-a.no/incoming/article547699.ece/alternates/w2048c169/fisk005.jpg">
<script type="text/javascript">
var addthis_config = {
pubid: "ra-53a297036282b5b3",
data_track_textcopy: false,
data_track_addressbar: false,
ui_language: "no",
data_ga_property: "UA-34084410-1"
};
var addthis_share = {
url: "http://www.l-a.no/article/lindesnes-547703.html"
};
</script>
<link href='http://fonts.googleapis.com/css?family=Cantarell' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="http://www.l-a.no//skins/publications/lindesnes/gfx/icons/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.l-a.no//skins/publications/lindesnes/gfx/icons/apple-touch-icon_57x57.png">
<link rel="apple-touch-icon" href="http://www.l-a.no//skins/publications/lindesnes/gfx/icons/apple-touch-icon_114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.l-a.no//skins/publications/lindesnes/gfx/icons/apple-touch-icon_72x72.png" sizes="72x72">
<link rel="alternate" title="lindesnes - RSS-feed" href="http://www.l-a.no/rss/" type="application/rss+xml" />
<!--[if lt IE 9]>
<link href="http://www.l-a.no/skins/publications/Lindesnes/fonts/fontsIE.css" type="text/css" rel="stylesheet" />
<![endif]-->
<link href="http://www.l-a.no/skins/global/print.css" type="text/css" rel="stylesheet" media="print" />
<link rel="pingback" href="http://www.l-a.no/xmlrpc"/>
<link href="//www.l-a.no/?service=css&amp;publication=lindesnes&amp;responsive=&amp;v=13&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<link href="//www.l-a.no/?service=css&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/statistics/audiencescience;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=13&amp;publication=lindesnes&amp;responsive=&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<script id="paywallInitScript" src="/resources/js/mno/paywall/paywallInit.js?v=d1354bcc7b4685e20645b8413b2563c90ff770f4"
data-paywall-apiUrl="https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js" data-paywall-clientId="53284c56431c7a4fa0000003"
data-paywall-previewMode="true" data-paywall-prodCode="301432"
data-paywall-prodMode="true" data-paywall-serverUri="payment.schibsted.no"
data-paywall-logging="false" data-paywall-timeout="15000"
data-paywall-refreshTimeout="150000" data-paywall-status="true"
data-paywall-articleId="547703" data-paywall-publication="lindesnes"
data-paywall-publishDate="2016-12-21T09:14:59.000Z" data-paywall-ipMode="false"
data-paywall-storage="localstorage">
</script>
<script type="text/javascript" src="/?service=js&amp;publication=lindesnes&amp;v=11&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!-- external libraries -->
<script src="http://svp.vgc.no/js/svp.sdk-1.2.latest.min.js"></script>
<!-- external libraries done ^^ -->
<script type="text/javascript" src="/?service=js&amp;publication=lindesnes&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/statistics/audiencescience;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=11&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.l-a.no/resources/js/mno/utils/html5.js"></script>
<![endif]-->
<!--[if IE 6]>
<script type="text/javascript">
var __noconflict = false;
var IE6UPDATE_OPTIONS = {
icons_path: "http://www.l-a.no/skins/global/gfx/ie6update/"
}
</script>
<script type="text/javascript" src="http://www.l-a.no/resources/js/mno/utils/ie6update.js"></script>
<![endif]-->
</head>
<!--[if lt IE 7 ]>
<body id="Lindesnes" class="ie6 ie "> <![endif]-->
<!--[if IE 7 ]>
<body id="Lindesnes" class="ie7 ie "> <![endif]-->
<!--[if IE 8 ]>
<body id="Lindesnes" class="ie8 ie "> <![endif]-->
<!--[if IE 9 ]>
<body id="Lindesnes" class="ie9 "> <![endif]-->
<!--[if gt IE 9]>
<body id="Lindesnes" class=" "> <![endif]-->
<!--[if !IE]><!-->
<body id="Lindesnes" class=" "> <!--<![endif]-->
<!-- 3 -->
<div id="fb-root"></div>
<script>
/* <![CDATA[ */
window.fbAsyncInit = function() {
FB.init({appId: '408216199245376', status: true, cookie: true, xfbml: true, oauth:true});
};
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src = 'http://connect.facebook.net/nb_NO/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
/* ]]> */
</script>
<input type="checkbox" id="offCanvasRight" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-689 inpage-widget-169641 right" data-widget-id="169641x0" />
<style type="text/css">
.group.offCanvasRight {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
right:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasRight {
right:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasRight {
right:-20rem;
width:20rem;
}
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
right:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:4.5rem;
right: 0 !important;
}
.ie8.offCanvas-right .group.offCanvasRight {
right: 0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:2.8125rem;
}
}
</style>
<input type="checkbox" id="offCanvasLeft" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-689 inpage-widget-169643 left" data-widget-id="169643x1" />
<style type="text/css">
.group.offCanvasLeft {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
left:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasLeft {
left:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasLeft {
left:-20rem;
width:20rem;
}
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
left:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:4.5rem;
left:0 !important;
}
.ie8.offCanvas-left .group.offCanvasLeft {
left:0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:2.8125rem;
}
}
</style>
<!-- AudienceScience -->
<script src="http://js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>
<div id="outerWrapper">
<div id="surround">
<div id="topArea"
class="gridRow grid12">
</div>
<div class="printOnly gridRow" id="printHeader">
</div>
<!--googleoff: snippet-->
<div id="header">
<div class="group offCanvasRight" >
<div class="widget paywall links" data-widget-id="169588x2">
<nav>
<ul>
<li><a class="login" href="#">Logg inn</a></li>
<li><a class="logout" href="#">Logg ut</a></li>
</ul>
</nav>
</div>
<section data-widget-id="169589x3" class="widget topMenu offCanvas" >
<nav>
<ul class="currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="https://kundeportal.l-a.no/?utm_term=kundesenter&amp;utm_source=l-ano&amp;utm_campaign=menu&amp;utm_medium=textlink" target="_top" >
Kundesenter
</a>
</li>
<li class="minside ">
<a class="menuLink " href="https://kundeportal.l-a.no/minside?utm_term=minside&amp;utm_source=l-ano&amp;utm_campaign=menu&amp;utm_medium=textlink" target="_top" >
Min Side
</a>
</li>
<li class="leseavisen ">
<a class="menuLink " href="http://lisa.medianorge.no/mobil/device/eavis-l-a.php" target="_top" >
Les eAvisen
</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="group offCanvasLeft" >
<section class="widget searchField default" >
<form action="/sok/" role="search" method="get" target="_top">
<div class="pillBox">
<input type="text" placeholder="S&oslash;k i l-a.no" id="pillText" name="query"/>
<button type="submit" id="btn2">S&oslash;k</button>
</div>
<div style="clear:both"></div>
</form>
</section>
<section data-widget-id="169591x4" class="widget topMenu offCanvas" >
<header>
<h1 class="sectionTitle">
Nyheter
</h1>
</header>
<nav>
<ul class="currentTree root">
<li class="forsiden ">
<a class="menuLink " href="http://www.l-a.no/" target="_top" >
Forsiden
</a>
</li>
<li class="nyheter active activeSection ">
<a class="menuLink " href="http://www.l-a.no/nyheter/" target="_top" >
Nyheter
</a>
</li>
<li class="sport ">
<a class="menuLink " href="http://www.l-a.no/sport/" target="_top" >
Sport
</a>
</li>
<li class="kultur ">
<a class="menuLink " href="http://www.l-a.no/kultur/" target="_top" >
Kultur
</a>
</li>
<li class="nettkamera ">
<a class="menuLink " href="http://www.l-a.no/nettkamera/" target="_top" >
Nettkamera
</a>
</li>
<li class="meninger ">
<a class="menuLink " href="http://www.l-a.no/meninger/" target="_top" >
Meninger
</a>
</li>
<li class="folk ">
<a class="menuLink " href="http://www.l-a.no/folk/gratulerer/" target="_top" >
Folk
</a>
</li>
<li class="kundesenter ">
<a class="menuLink " href="https://kunde.l-a.no/" target="_top" >
Kundesenter
</a>
</li>
</ul>
</nav>
</section>
<style type="text/css">
#header{
margin-left: 0;
margin-bottom: 2rem;
padding: 0;
position: static !important;
}
#header .mainHeader{
background: rgb(228,4,11); text-align: initial!important;
padding: 0;
}
#header .mainHeader .grid12 {
height: 5rem;
}
#header .mainHeader > .gridRow {
margin: auto;
}
#header .logo {
margin-top: 10px!important; }
.logo.default.isSection .logoImage {
border-right: none;
}
.logo.default.isSection .logoImage:after {
background: none;
}
#spidLogo {
position: absolute;
top: 10px;
right: 10px;
}
#header .spid .login, #header .spid #purchase {
background: transparent;
}
#header .mainHeader .icon-lock.button {
font-size: 14px;
}
.group.offCanvasLeft, .group.offCanvasRight {
background: #f1f0ea; z-index: 1001;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft, #offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top: 6.8rem;
}
#header .button.icon-menu-3 {
position: relative;
left: -18px;
}
#header .mainHeader .button {
font-family: "icon","DINWeb",Arial,sans-serif;
font-size: 16px;
font-weight: normal;
text-transform: uppercase;
background: transparent;
box-shadow: 0 0px 0px rgba(0,0,0,.2);
filter: none;
padding: 0 10px;
height: 80px;
line-height: 106px;
border-radius: 0;
width: auto;
}
.mainHeader .button.icon-user-menu {
right: -9px !important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: rgb(250,9,17);
color: white !important;
}
.topMenu.offCanvas li a {
color: black;
}
.offCanvasRight li a, .offCanvasRight .storedArticles a {
color: black!important;
}
.storedArticles.storedArticlesTrigger .text {
color: black;
}
#header .latestTicker{
font-size: 0.8rem;
background: rgb(228,4,11)!important;
background: -webkit-linear-gradient(top, #4d4d4f 0%,#4d4d4f 62%) ; background: -ms-linear-gradient(top, #4d4d4f 0%,#4d4d4f 62%); background: linear-gradient(to bottom, #4d4d4f 0%,#4d4d4f 62%);
border-top: 3px solid red;
padding: 0px;
height: 26px;
color: #fff; overflow: visible;
}
#header .latestTicker{
-webkit-box-sizing: content-box; /* Safari/Chrome, other WebKit */
-moz-box-sizing: content-box; /* Firefox, other Gecko */
box-sizing: content-box; /* Opera/IE 8+ */
}
#header .latestTicker{
color: white !important;
font-size: 14px!important;
font-weight: normal!important;
}
#header .breakingnews{
line-height: 27px;
}
#header .breakingnews .breaking a, #header .breakingnews .latest a,#header .breakingnews .f-small {
color: white !important;
}
#header .latestTicker .header-links {
width: 144px; }
#header .latestTicker .right a {
color: white;
display: inline-block; padding: 4px 0 0 0; height: 20px;
}
#header .latestTicker .right a:hover { background: rgb(250,9,17); }
#header .latestTicker .header-links .icon-bubbles:before,.header-links .icon-phone:before{
padding-right: 4px;
}
#header .epaper{
padding-right: 18px;
}
/* Tablet adjustment */
@media only screen and (min-device-width : 768px) and (max-device-width : 1024px) {
#header .button.icon-user-menu{
padding-right: 40px;
}
#header .latestTicker .header-links {
margin-right: 35px; }
#spidLogo {
right: 40px;
}
#header .latestTicker .breakingnews {
margin-right: 0;
}
#header .latestTicker .header-links {
margin-right: 35px;
}
#page {
padding-left: 0!important;
padding-right: 0!important; }
}
.stories aside{
position: relative
}
.stories .lock.opened.icon{
display: none;
}
.stories .lock.closed.icon {
background: url("/skins/global/gfx/icons/plusicon_white_transparent.png") no-repeat 0 0;
}
.stories .lock.closed.icon{
display: inline-block;
text-indent: -9999px; position: absolute;
top: 15px;
background-color: rgba(255,0,0,.70);
right: 16px;
line-height: 25px!important;
border-radius: 15px;
width: 25px;
height: 25px;
}
.stories .lock.closed.icon.noPicture{
position: inherit;
}
.stories .lock.opened.icon.noPicture{
display: none;
}
.popularList.mostRead .lock, .list.simple .lock{
display: none;
}
.popularList .header,.list .header,.tvGuide .header {
background: rgb(228,4,11);
border-bottom: 4px solid red;
}
.popularList .header:before,.list .header:before,.tvGuide .header:before,.relatedContents.stories .header:before {
content: none;
}
.relatedContents.stories .header{
background: rgb(228,4,11);
border-bottom: 4px solid red;
}
.popularList .header h2,.list .header h2,.tvGuide .header h2,.relatedContents.stories .header h4 {
padding-left: 16px;
text-transform: uppercase;
font-size: 15px;
font-weight: normal;
line-height: 20px;
}
.hasNotAccess #header {
padding-top: 0;
}
.stories .runningHead {
background-color: rgba(0,0,0,0.75);
}
</style>
<style>
.frontpage #header .mainHeader .grid12 { text-align: left; }
.pubLogo.default .logoImage {
font-size: 54px;
font-size: 3.4rem;
padding-right: 8px;
margin-right: 8px;
}
.pubLogo h2 { display: none }
.pubLogo.default .sectionTitle h1 {
font-size: 35px;
font-size: 2.2rem;
font-weight: normal;
letter-spacing: 0;
margin-bottom: .22em;
}
</style>
</div>
<div class="mainHeader" >
<div class="gridRow grid12 inner relative" >
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1680 inpage-widget-169583 left" data-widget-id="169583x5">
<label for="offCanvasLeft" id="offCanvasLeft-label" onclick><span class="button icon-menu-3"> Meny</span></label>
</div>
<div class="widget logo default widget-editable viziwyg-section-1680 inpage-widget-169575 isSection" >
<a id="logo169575" class="logoImage" href="http://www.l-a.no/" title="" target="_top">
<style type="text/css">
#logo169575 {
background: url(http://www.av-avis.no/incoming/article169662.ece/binary/lindesnes+logo+header+paywall.png) no-repeat;
background-size:contain;
height: 63px;
height: 3.9375rem;
width: 203px;
width: 12.6875rem;
display: inline-block;
}
</style>
</a>
</div>
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1680 inpage-widget-169579 right" data-widget-id="169579x6">
<label for="offCanvasRight" id="offCanvasRight-label" onclick><span class="button icon-user-menu"></span></label>
</div>
<div class="floatRight vcenter" >
<section class="widget code html widget-editable viziwyg-section-1680 inpage-widget-169576" xtclib="" >
<img class="block" id="spidLogo" style=" margin: 0 0 3px 3px;" src="/skins/global/gfx/spid_black.png" />
</section>
<div class="spid" >
<style>
#header .spid #purchase { line-height: 30px; height: 30px; margin-top: 20px; }
#header .spid #purchase.sale {
background: #00a6de;
} </style>
<a id="purchase" style="background-color:green" class="button sale" href="https://kundeweb.l-a.no/bestilling/skjema.htm?id=742&referer=LINdesktop_header-btn_1uke-1kr_week1kr" >1 uke 1 kr</a>
<div data-widget-id="169584x7" class="widget paywall login">
<a id="headerLogin" href="#" class="login icon-lock button">
Logg inn
</a>
</div>
</div>
</div>
</div>
</div>
<div class="latestTicker" >
<div class="gridRow grid12" >
<!--googleoff: index-->
<section class="widget stories breakingnews span6 gridUnit">
<span class="latest">
Siste nytt:
<a href="http://www.l-a.no/meninger/Kristtorn-ved-Andorsengarden-548252.html">Kristtorn ved Andorsengården <span class="f-small">(kl.12:59)</span></a>
</span>
</section>
<!--googleon: index-->
<div class="right gridUnit header-links" >
<a class="epaper" href="https://lindesnesavis.e-pages.dk/?mode=spid" target="_top">eAvis</a>
<a class="right icon-phone" href="https://kunde.l-a.no/kontakt/"><span>Tips oss</span></a>
</div>
</div>
</div>
</div>
<!--googleon: snippet-->
<div id="adLeft" class="none span2 adW180 adH1000"></div>
<div id="viewport" class="gridRow grid12">
<div id="page" class="span10 gridUnit">
<div id="topAd" class="gridRow">
</div>
<article id="content" class="widget storyContent article newsType" data-widget-id="article">
<div class="gridRow " >
<style type="text/css">
.leaflet-tile.leaflet-tile-loaded{
height: 256px!important;
}
.leaflet-marker-pane{
height: 90px!important;
}
</style>
<!--read view specific fields-->
<!-- withThumbnails: true -->
<section class="widget slideshow default widget-editable viziwyg-section-1720 inpage-widget-461286 mnoSlideshow showArrows slideshowContainer large hasCaption"
data-ratio="169" data-widget-id="461286x8">
<div class="slideshow-wrapper">
<ul class="slideshow-list" >
<li class="slideshow-element first last picture">
<div class="slideShowItemContainer withCaption">
<div class="imagePlaceholder loaded" data-image-url="http://www.l-a.no/incoming/article547699.ece/alternates/w1440c169/fisk005.jpg">
<img src="http://www.l-a.no/incoming/article547699.ece/alternates/w1440c169/fisk005.jpg" style="margin-left: -50%" />
</div>
<div class="caption">
<div class="caption-inner">
Alvorlige konsekvenser: Driftssjef ved Fiskelaget i Mandal, Ivan Frandsen, sier de nye journalreglene får alvorlige konsekvenser for hele sjønæringen langs Skagerakkysten.
<p class="credits">
<strong>FOTO:</strong> Malin Helen Jørgensen
</p>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="counterWrapper"></div>
</section>
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<h1 class="articleTitle ">Kveles av nye regler</h1>
<!--googleoff: snippet-->
</div>
<div class="gridRow " >
<!--googleon: snippet-->
<p class="leadText ">Lokale fiskere og fiskemottak mener nytt journalføringskrav kan bety massenedleggelse av mottak langs hele skagerrakkysten og dårligere forhold for lokale fiskere.</p>
<!--googleoff: snippet-->
</div>
</article>
</div>
<div id="adRight" class="span2 gridUnit">
</div>
<div id="preFooter" class="gridRow">
</div>
</div> <!-- / grid12 -->
<footer id="footer">
<section class="widget code html widget-editable viziwyg-section-1708 inpage-widget-483818" xtclib="" >
<style>
#surround, #footer {
// background-color: white;
}
body #viewport{
min-height: 0;
}
#footer{
margin-top: 2em;
}
.week .button{
background-color: transparent;
}
section.box-wrapper.box-full {
margin-top: 0;
}
#footer .footer-links a {
color: black;
}
div#post-3220 {
background-color: white;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1708 inpage-widget-533192" xtclib="" >
<style>
#surround, #footer {
background-color: white;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1720 inpage-widget-484577" xtclib="" >
<style>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</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1720 inpage-widget-484570" xtclib="" >
<div id="post-3220" class="post-3220 page type-page status-publish hentry">
<style type="text/css">
.top-bar.page-width {display: none;}
.section-lefty .section-image img {width: 100%;}
</style>
<p></p>
<div data-post-id="7706" class="insert-page insert-page-7706 ">
<style>
.hvit {
font-size: 2.0rem;
color: white;
font-weight: 100;
line-height: 2;
padding-top: 30px;
}
.hvit.small {
padding-top: 50px;
padding-bottom: 5px;
font-size: 28px;
font-weight: 500;
letter-spacing: 1px;
line-height: 1.4;	}
.hvit:nth-child(2) {
font-size: 1rem;
text-transform: uppercase;
letter-spacing: 2px;
line-height: 1.2;
font-weight: 500;
color: transparent;
padding-top:10px;
padding-bottom: 15px;
}
.hvit:nth-child(2) strong {
font-size: 6rem;
text-transform: uppercase;
line-height: .75;
color: #333;
display: block;
}
.hvit:nth-child(2) strong:last-child {
color: #fff;
}
.hvit:nth-child(2) strong:after {
content: "";
display: block;
height: 7px;
}
.week {
width: 100%;
background-color: #E4040B;
padding: 20px 20px 0;
text-align: center;
color: white;
font-size: 6.0rem;
margin-bottom: 40px;
}
.week .button-blue {
background-color: transparent;
color: white !important;
font-size: 1rem;
padding: 1rem 2rem;
line-height: 2rem;
border: 2px solid #333;
text-transform: uppercase;
letter-spacing: 2px;
margin-top: 15px;
margin-bottom: 60px;
font-weight: 700;
}
.week .button-blue:hover {
background-color:#333;
color: #fff;
}	@media screen and (max-width:500px) {
section.widget.code.html {
padding: 0;
}
.week{
padding: 0 5px 0 5px; }
.hvit:nth-child(2) strong {	font-size: 3.3rem;
line-height: .6;
}
.hvit.small {
font-size: 1rem;
padding: 0.5rem;
}
.week .button { box-shadow: none;
}
.week .button-blue {
font-size: .8rem;
padding: .5rem 1rem;	}	}	</style>
<div class="week">
<div class="hvit small">Ubegrenset digital tilgang<br>til alt innhold på l-a.no.</div>
<div class="hvit">Prøv oss i <strong>1 uke</strong> for <strong>1 krone</strong></div>
<div class="button">
<a href="https://kundeweb.l-a.no/bestilling/skjema.htm?id=742&amp;referer=pw_articleXXX_week_1kr&amp;utm_source=pw_desktop&amp;utm_medium=button&amp;utm_content=digital&amp;utm_campaign=week1kr" class="button button-blue track-referer week1kr"> Få tilgang nå </a>
</div>
<p></p>
</div>
<h3>eller</h3>
</div>
<br>
<div data-post-id="6109" class="insert-page insert-page-6109 ">
<style type="text/css">
@media (min-width: 768px) {
.box-wrapper {
width: 45% !important;
}
}	.button-green {
background-color: red !important;
width: 90% !important;
}
.button-green:hover {
background-color: lightcoral;
}
.button-blue {
background-color: black;
}
.button-blue:hover {
background-color: gray;
}
.box-price.discount {
font-size: 45px;
}
.year p {
text-align: center;
}
</style>
<div class="page-width box-wrapper-parent">
<section class="box-wrapper box-digital">
<div class="box">
<ul>
<li class="box-header">
<h3>Digital</h3>
</li>
<li class="box-price">
Kun 6.50,- per dag
</li>
<li class="box-subtitle">
Ubegrenset digital tilgang på l-a.no<br>
<strong>Månedsabonnement 195,-/mnd</strong>
</li>
<li class="box-subscribe"><a href="https://kundeweb.l-a.no/bestilling/skjema.htm?id=859&amp;referer=pw_articleXXX_digital_fullpris&amp;utm_source=pw&amp;utm_medium=button&amp;utm_content=digital&amp;utm_campaign=fullpris" class="button button-green track-referer digital">Bestill</a></li>
</ul>
</div>
</section>
<section class="box-wrapper box-full">
<div class="box">
<ul>
<li class="box-header">
<h3>Papiravis + Digital</h3>
</li>
<li class="box-price">
Kun 8.60,- per dag
</li>
<li class="box-subtitle">
Papiravisen + ubegrenset digital tilgang på l-a.no<br>
<strong>Månedsabonnement 259,-/mnd</strong>
</li>
<li class="box-subscribe"><a href="https://kundeweb.l-a.no/bestilling/skjema.htm?id=860&amp;referer=pw_articleXXX_komplett_fullpris&amp;utm_source=pw&amp;utm_medium=button&amp;utm_content=komplett&amp;utm_campaign=fullpris" class="button button-green track-referer komplett">Bestill</a></li>
</ul>
</div>
</section>
<div class="clearfix"></div>
<p></p>
</div>
<div class="clearfix"></div>
</div>
<br>
<div data-post-id="6105" class="insert-page insert-page-6105 ">
<div>
<div class="tiles-wrapper">
<div class="tiles">
<h3>Dette får du inkludert i abonnementet ditt</h3>
<section class="section-righty">
<div class="section-image"><img src="http://www.l-a.no/Lindesnes/incoming/article484564.ece/BINARY/lindesnes_salesposter_family.png" alt="Familie"></div>
<h3>Familien deler abonnementet</h3>
<p>Alle abonnenter kan dele sin digitale tilgang med 1 person i samme husstand. Det vil si at alle i familien/husstanden får tilgang til vårt eksklusive redaksjonelle innhold og tjenester.<br></p>
</section>
<section class="section-lefty">
<div class="section-image"><img src="http://www.l-a.no/incoming/article484621.ece/binary/Lindesnes_salesposter_eavis.png" alt="eAvis"></div>
<h3>eAvis</h3>
<p>eAvisen er en digital utgave av papiravisen. I tillegg til dagens rykende ferske avis, kan du også finne tidligere utgave i arkivet. eAvis er tilgjengelig på PC/Mac, lesebrett eller smarttelefon.<br></p>
</section>
</div>
</div>
</div>
</div>
<br>
<div data-post-id="6101" class="insert-page insert-page-6101 ">
<div class="footer-links" style="text-align:center; margin-top:50px;">
<span>
<p></p>
<p><a href="https://kundeportal.l-a.no/personvernpolicy-og-cookies/"> Personvernpolicy og cookies </a></p>
<p><a href="https://kundeportal.l-a.no/betingelser-og-vilkar/"> Betingelser og vilkår </a></p>
<p><a href="mailto:abonnement@l-a.no"> abonnement@l-a.no </a></p>
<p><a href="tel:03811"> 03811 </a></p>
<p></p>
</span>
</div>
</div>
<p></p>
</div>
</section>
<section class="widget code html widget-editable viziwyg-section-1705 inpage-widget-534486" xtclib="" >
<script>
var buyEndpoint = 'https://kundeweb.l-a.no/bestilling/skjema.htm'; var artIdForSalesposter = $("#paywallInitScript").attr("data-paywall-articleId");
var komplettCampaignId = "860";
var digitalCampaignId = "859";
var weekCampaignId = "742";
var weekCampaignName = "week1kr";
var komplettCampaignName ="fullpris"
var digitalCampaignName ="fullpris";
var device	= "desktop";
function generateBuyLink(campaignId,campName){ var id = campaignId;
var campaignName = campName;
var referer = addReferer(campaignName);
return buyEndpoint + "?id=" + id + "&referer=" + referer; }
function populateLinks(links){
links.forEach(function(linkObj){
document.querySelector(linkObj.selector).href = linkObj.value;
});
}
function addReferer(campName){	articleId = document.getElementById('paywallInitScript').getAttribute("data-paywall-articleid");
source = 'LIN' + device + '_';
medium = 'article-lin' + articleId + '_';
content = 'salesposter_';
campaign= campName;
return source + medium + content + campaign;
}
$(function(){ populateLinks([ { selector: '.track-referer.komplett', value: generateBuyLink(komplettCampaignId,komplettCampaignName) }
]);
populateLinks([ { selector: '.track-referer.digital', value: generateBuyLink(digitalCampaignId,digitalCampaignName) }
]);
populateLinks([ { selector: '.track-referer.week1kr', value: generateBuyLink(weekCampaignId,weekCampaignName) }
]);
});
</script>
</section>
<section class="widget code html widget-editable viziwyg-section-689 inpage-widget-523281" xtclib="" >
<script>
var pulse2opt;
(function(){
var interval = setInterval(function(){
if(typeof mno.publication != 'undefined'){
clearInterval(interval);
startPulse(); }else{
console.log("Failed to load, trying again");
}
},1000)
})();
function setUserId() {
if(VGS._session) {
pulse2opt.userId = VGS._session.id; }
}
function startPulse(){
if(mno.publication.currentSectionName.match("Forside")){
pulse2opt = {
clientId: 'lindesnes' ,
contentId: 'Frontpage' ,
contentType: 'Frontpage' ,
category: 'Forsiden',
userIdDomain: 'spid.no'
};
} else{
pulse2opt = {
clientId: 'lindesnes' ,
pageId: mno.publication.currentSectionName ,
contentId: document.location.href ,
contentType: 'Article' ,
userIdDomain: 'spid.no'
};
}
try{if(VGS._sessionInitiated) {
setUserId();
}
}catch (err){console.log('VGS does not exist');}
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.src="//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min.js";
s.parentNode.insertBefore(g,s);
console.log('pulse2opt:');
console.log(pulse2opt); }
</script>
</section>
<div class="footerWrapper" >
<div class="gridRow grid12" >
<div class="gridUnit span10" >
<section class="widget code html widget-editable viziwyg-section-692 inpage-widget-2242" xtclib="" >
<div id="colophon" class="gridRow roundCorner padded20">
<section class="gridUnit span4">
<dl>
<dt>
ANSVARLIG REDAKTØR:
</dt>
<dd>
<a href="mailto:fridtjof@l-a.no">
Fridtjof Nygaard
</a>
</dd>
<dt>
<dt>
DAGLIG LEDER OG MARKEDSSJEF:
</dt>
<dd>
<a href="mailto:per.h.didriksen@l-a.no">
Per Henrik Didriksen </a>
</dd>
<dt>
KONTAKT OSS PÅ
</dt>
<dd>
<a href="mailto:redaksjonen@l-a.no">
redaksjon@l-a.no
</a>
<br>
<a href="mailto:annonse@l-a.no">
annonse@l-a.no
</a>
<br>
<a href="mailto:abonnement@l-a.no">
abonnement@l-a.no
</a>
</dd>
<dt>
SENTRALBORD:
</dt>
<dd>
38 27 10 00
<br>
Åpent Mandag – fredag 08.00-15.30
</dd>
<p>
Alt innhold er opphavsrettslig beskyttet. © 2013 </br>
Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">
Vær Varsom
</a>
-plakatens </br>
regler for god presseskikk. </p>
</dd>
</dl>
</section>
<section class="gridUnit span3">
<dl>
<dt>
BESØKSADRESSE:
</dt>
<dd>
Store Elvegate 23A <br>
4514 Mandal <br>
Lindesnes-gården på Gierts Karis Plass
<br>
Åpningstider: Mandag- fredag 10.00–14.00. <br>
Ring for avtale.
</dd>
<dt>
FAKTURAINFORMASJON:
</dt>
<dd>
Lindesnes AS, Postboks 41, 4501 Mandal
<br>
E-post (pdf, tiff) : invoice.1557@kollektor.no <br>
Organisasjonsnummer: 951377260
</dd>
<br>
<dt style="border-radius: 15px;background-color: #F82516;padding: 5px 15px;display: block;float:left;margin-bottom: 15px;">
TIPS, SMS, MMS:<br/>
91 700 100
</dt>	</dl>
</section>
<section class="gridUnit span3" style="margin-top: 12px;">
<h1>
Ikke fått avisen? </h1>
<p>
Send epost til <a href="mailto:abonnement@l-a.no">
abonnement@l-a.no
</a>
eller ring Lindesnes på 24 14 65 74
<br>
Mandag-fredag 08.00-16.00
<br>
Lørdag – 08.00-11.00 </p>
<dl>
eller bruk vår automatiske tjeneste under mitt abonnement.
<dd>
<a href="http://kunde.l-a.no/">
Gå til Kundesenter
</a>
</dd> </dl>
<div class="social" style="margin-top:60px;margin-right:30px;">
<a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
<a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
<a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
</div>
</section>
</div>
</section>
</div>
<div class="gridUnit span2" >
<div class="widget logo default widget-editable viziwyg-section-692 inpage-widget-2241 isSection" id="mnodigital">
<a id="logo2241" class="logoImage" href="http://www.l-a.no/" title="" target="_top">
<style type="text/css">
#logo2241 {
background: url(http://www.l-a.no/incoming/article2531.ece/binary/schibsted.png) no-repeat;
background-size:contain;
height: 36px;
height: 2.25rem;
width: 37px;
width: 2.3125rem;
display: inline-block;
}
</style>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
var clientDT = new Date().getTime();
$('<img/>').attr('src', 'http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&ctxId=154&pubId=2&cat=&meta=read-news&objId=547703&type=article&title=Kveles+av+nye+regler&url=http%3a%2f%2fwww.l-a.no%2fnyheter%2fKveles-av-nye-regler-547703.html&clientDT=' + clientDT ).attr('id','eaeLoggerBeacon').insertBefore($('div')[0]);
}());
/*]]>*/
</script>
<noscript>
<div>
<img src="http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&amp;ctxId=154&amp;pubId=2&amp;cat=&amp;meta=read-news&amp;objId=547703&amp;type=article&amp;title=Kveles+av+nye+regler&amp;url=http%3a%2f%2fwww.l-a.no%2fnyheter%2fKveles-av-nye-regler-547703.html" alt="" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
mno.namespace('mno.model.widget');
mno.namespace('mno.model.article');
mno.namespace('mno.model.polls');
mno.namespace('mno.publication');
mno.revision = "d1354bcc7b4685e20645b8413b2563c90ff770f4";
mno.env = jQuery.extend({}, mno.env, {
"mobileApp": false
});
mno.publication = {
"cacheId": "modelCache-section-154-wireframe-preview-contentType-news",
"id": 2,
"name": "Lindesnes",
"fullName": "lindesnes",
"rel": "/",
"url": "http://www.l-a.no/",
"commentSystem": "facebook",
"disqus": {
"shortname": "",
"developer": ""
},
"sectionWidgetId": "",
"currentSectionUniqueName": "nyheter",
"currentSectionName": "Nyheter",
"currentSectionId": "154",
"loggerUrl": "http://minisecondary.snd.no:8082/analysis-logger/Logger",
"googleAnalytics": "UA-34084410-1",
"paywall": {
"enabled": true
},
"paywallProductCode": 301432,
"sectionProperties": {
"userrating": {
"rateresult": {
url: ""
},
"vote": {
url:""
}
},
"cssVersion": "13",
"jsVersion" :"11",
"buildRevision": "d1354bcc7b4685e20645b8413b2563c90ff770f4",
"lisaLevel": "" || "lisacache"
}
};
if(typeof disqus_shortname !== 'undefined'){
disqus_shortname = mno.publication.disqus.shortname;
}
mno.model.widget = jQuery.extend(true, mno.model.widget, {
"header": {
"type": "group.header"
},
"169579x6": {
"id": "offCanvasRight",
"titleEvent": "paywall-userName",
"type": "widget.offCanvas.offCanvasLabel"
},
"169583x5": {
"id": "offCanvasLeft",
"titleEvent": "",
"type": "widget.offCanvas.offCanvasLabel"
},
"169584x7": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.l-a.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.l-a.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284c56431c7a4fa0000003",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301432",
"paywallProductionMode": "true",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.l-a.no/",
"timeout": 15000,
"type": "widget.paywall.login",
"upgradeSubUrl": ""
},
"169588x2": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.l-a.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.l-a.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284c56431c7a4fa0000003",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301432",
"paywallProductionMode": "true",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.l-a.no/",
"timeout": 15000,
"type": "widget.paywall.links",
"upgradeSubUrl": ""
},
"169589x3": {
"iconClass": "icon-none",
"type": "widget.topMenu.offCanvas"
},
"169591x4": {
"iconClass": "icon-menu-3",
"type": "widget.topMenu.offCanvas"
},
"169641x0": {
"direction": "right",
"group": "offCanvasRight",
"id": "offCanvasRight",
"type": "widget.offCanvas.offCanvasDefault"
},
"169643x1": {
"direction": "left",
"group": "offCanvasLeft",
"id": "offCanvasLeft",
"type": "widget.offCanvas.offCanvasDefault"
},
"461286x8": {"type": "widget.slideshow.default"},
"article": {
"AJAXSOURCE": "",
"CLUSTEREDMARKERS": "false",
"CLUSTERICONURL": "",
"ICONURL": "",
"ZOOMLEVEL": "",
"articleId": 547703,
"source": "newspilot-6-61",
"sourceId": "3281205",
"type": "widget.storyContent.article"
}
,
"166289": {"type": "widget.code.html"},
"169571": {"type": "widget.code.html"},
"169573": {"type": "widget.code.html"},
"169574": {"type": "widget.code.html"},
"169575": {"type": "widget.logo.default"},
"169576": {"type": "widget.code.html"},
"169582": {"type": "widget.code.html"},
"169621": {"type": "widget.stories.breakingnews"},
"169644": {"type": "widget.master."},
"199226": {"type": "widget.code.html"},
"2241": {"type": "widget.logo.default"},
"2242": {"type": "widget.code.html"},
"2276": {"type": "widget.master."},
"233817": {"type": "widget.code.html"},
"308266": {"type": "widget.searchField.default"},
"382168": {"type": "widget.statistics.audiencescience"},
"483818": {"type": "widget.code.html"},
"484570": {"type": "widget.code.html"},
"484577": {"type": "widget.code.html"},
"523281": {"type": "widget.code.html"},
"524868": {"type": "widget.master."},
"533192": {"type": "widget.code.html"},
"534486": {"type": "widget.code.html"}
});
mno.model.article = {
"id": 547703,
"source": "newspilot-6-61",
"sourceId": "3281205"
};
</script>
</body>
</html>
