<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lind24190"
      data-numeric-id="24190"
       data-short-id="G1gvo6"
      data-type="standard"
      data-published="1525590000000"
      data-modified="1525464856000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group=""
      data-tags="Lokalhistorie|Mandal|Minneboken|Fotball"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1525526458">

<title>Minneboken - Lindesnes</title>
<meta property="og:title" content="Løkkefotball i 1952">
<meta name="twitter:title" content="Løkkefotball i 1952">

<meta name="description" content="">
<meta property="og:description" content="">
<meta name="twitter:description" content="">

<meta property="og:url" content="https://www.l-a.no/article/lind-G1gvo6.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-G1gvo6.html">

<meta property="og:image" content="https://www.l-a.no/images/c756b992-18b6-4a5b-9564-12f94ee6fc23?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/c756b992-18b6-4a5b-9564-12f94ee6fc23?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Lokalhistorie|Mandal|Minneboken|Fotball" data-ati="PUB-[Salesposter]-[undefined]-[G1gvo6_-_Minneboken]">
<meta id="tns-data" data-path="la">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1525351402.css"/>

<link rel="shortcut icon" href="/public/favicon@1525351402.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1525351402.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1525351402.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1525351402.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1525351402.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1525351402.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1525351402.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1525351400.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1525351402.js"></script>

</head>
<body class="pub-lind article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.l-a.no/meninger/leder" class="">Leder</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/folk/gratulerer/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.l-a.no/nettkamera">Nettkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Nettkamera</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@l-a.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"Sommertilbud","url":"https://kundeportal.l-a.no/sommerkampanje-2018?referer=LIN-u-u_coreheader-btn_nocontent_1805SOMMER"}},"name":"Lindesnes"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-lind icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='kultur'>
    <a href="/kultur">Kultur</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Minneboken</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-05-04T20:14:16Z">04.mai.2018 22:14</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-05-06T07:00:00Z">06.mai.2018 09:00</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.l-a.no/images/c756b992-18b6-4a5b-9564-12f94ee6fc23?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.l-a.no/images/c756b992-18b6-4a5b-9564-12f94ee6fc23?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2778" data-original-height="1866" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text"></span>
                    <span class="photographer icon-camera">FOTO: 
                   Minneboken
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1805SOMMER" data-medium="salesposter" data-articleId="{{article_id}}" class="widget-fasten-salesposters LIN snoam__w-full salesposter"><div class="snoam__bg-grey-lightest snoam__font-sans"><div class="snoam__px-6 snoam__py-4 snoam__text-xs snoam__bg-white md__snoam__bg-grey-lightest"><div class="salesposter__logged-in md__snoam__text-lg snoam__flex snoam__justify-start snoam__text-left"><div class="snoam__w-16 snoam__mr-2"><div class="infoIcon__32MzW">i</div></div><div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span><div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a class="track-referer snoam__text-anchor snoam__pl-2" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=53284c56431c7a4fa0000003&redirect_uri={{redirect_uri_url_encoded}}">Fortsett her</a></div></div></div><div class="salesposter__logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left"><div>Les hele saken med abonnement på Lindesnes Avis</div><div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__text-black" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=53284c56431c7a4fa0000003&redirect_uri=https%3A%2F%2Fwww.l-a.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3D{{redirect_uri}}">Allerede abonnent? Login</a></div></div></div><div style="background:linear-gradient(#76a7cb, #dce4f1)"><article class="snoam__bg-cover"><section class="snoam__text-center md__snoam__py-6 snoam__flex snoam__items-center snoam__flex-col"><h2 class="snoam__text-lg md__snoam__text-2xl snoam__my-0 snoam__font-light snoam__pt-6 snoam__font-serif snoam__text-white snoam__tracking-wide">Sommertilbud!</h2><h1 class="snoam__text-2xl md__snoam__text-4xl snoam__my-0 snoam__mx-2 snoam__font-light snoam__pt-6 snoam__font-heading snoam__text-white snoam__normal-case">Få Lindesnes Avis i 3 måneder for 150 kroner!</h1><h4 class="md__snoam__mt-4 snoam__mt-0 snoam__mb-6 snoam__font-serif snoam__font-thin snoam__text-xs md__snoam__text-sm snoam__text-white snoam__tracking-wide">Valgfritt abonnement - ingen bindingstid</h4><h3 class="md__snoam__mt-4 snoam__mt-0 snoam__mb-6 snoam__font-serif snoam__font-light snoam__text-base md__snoam__text-lg snoam__text-white snoam__tracking-wide">Hvordan ønsker du å lese Lindesnes Avis?</h3></section><section class="snoam__flex snoam__flex-col snoam__items-center md__snoam__justify-center md__snoam__flex-row md__snoam__pb-6 snoam__flex-wrap snoam__leading-none"><div class="salesposter__product-card snoam__w-1/4 snoam__mx-4 snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow:8px 8px 8px 0 rgba(0,0,0,.3)"><h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-base snoam__text-center">Kun digital</h3><div class="snoam__text-black snoam__text-3xl snoam__mb-1 snoam__font-bold snoam__text-monza snoam__text-center ">150,-</div><div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-monza snoam__text-center ">for 3 måneder</div><div class="snoam__px-4 snoam__mt-4 snoam__p-0 snoam__flex snoam__flex-col snoam__text-center snoam__justify-start" style="min-height:150px"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Alt innhold på l-a.no</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">E-avis mandag, onsdag, torsdag og lørdag</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Familieab. for 1 ekstra bruker</div></div><div class="snoam__flex snoam__justify-center"><a style="width:152px;color:#fff" data-product="Digital" href="https://kundeweb.l-a.no/s/ff/products/1785/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-monza snoam__leading-none snoam__text-black snoam__py-3 snoam__px-0 snoam__text-base snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white buy-btn track-referer">Bestill</a></div><div class="snoam__py-8 snoam__text-xs snoam__-mt-2 snoam__text-center">Ordinærpris 597,- for 3 mnd.</div></div><div class="salesposter__product-card snoam__w-1/4 snoam__mx-4 snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow:8px 8px 8px 0 rgba(0,0,0,.3)"><div class="snoam__absolute snoam__h-16 snoam__w-16 snoam__text-xs snoam__bg-monza snoam__text-white snoam__rounded-full snoam__text-center snoam__z-50" style="margin-top:-29px;margin-left:195px"><div style="margin-top:20px">Mest for pengene</div></div><h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-base snoam__text-center">Digital + papir</h3><div class="snoam__text-black snoam__text-3xl snoam__mb-1 snoam__font-bold snoam__text-monza snoam__text-center ">150,-</div><div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-monza snoam__text-center ">for 3 måneder</div><div class="snoam__px-4 snoam__mt-4 snoam__p-0 snoam__flex snoam__flex-col snoam__text-center snoam__justify-start" style="min-height:150px"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Papiravis mandag, onsdag, torsdag og lørdag</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Alt innhold på l-a.no</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">E-avis mandag, onsdag, torsdag og lørdag</div><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Familieab. for 1 ekstra bruker</div></div><div class="snoam__flex snoam__justify-center"><a style="width:152px;color:#fff" data-product="Komplett" href="https://kundeweb.l-a.no/s/ff/products/1786/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-monza snoam__leading-none snoam__text-black snoam__py-3 snoam__px-0 snoam__text-base snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white buy-btn track-referer">Bestill</a></div><div class="snoam__py-8 snoam__text-xs snoam__-mt-2 snoam__text-center">Ordinærpris 837,- for 3 mnd.</div></div></section></article></div></div></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        DAGLIG LEDER OG MARKEDSSJEF:
                    </dt>
                    <dd>
                        <a href="mailto:per.h.didriksen@l-a.no">
                            Per Henrik Didriksen </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Store Elvegate 23A <br>
                        4514 Mandal <br>
                        Lindesnes-gården på Gierts Karis Plass
                        <br>
                        Åpningstider: Mandag- fredag 10.00–14.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="https://kundeportal.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1525351402.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284c56431c7a4fa0000003"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301432"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="G1gvo6" data-paywall-publication="lind"
        data-paywall-publishDate="2018-05-06T07:00:00+00:00">
</script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
