<!doctype html>
<html data-n-head-ssr class="art type-news salesposter device_classic global-class-la" lang="no" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20salesposter%20device_classic%20global-class-la%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D%7D">
  <head >
    <title>Ulik utleieplikt - l-a.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="l-a.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Ulik utleieplikt"><meta data-n-head="ssr" name="description" content=""><meta data-n-head="ssr" name="keywords" content="Leder"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content=""><meta data-n-head="ssr" name="cXenseParse:title" content="Ulik utleieplikt"><meta data-n-head="ssr" name="cXenseParse:l-a-tag" content="Leder"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:por-l-a-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="EaJwQl"><meta data-n-head="ssr" name="cXenseParse:por-l-a-access" content="subscriber"><meta data-n-head="ssr" name="twitter:title" content="Ulik utleieplikt"><meta data-n-head="ssr" name="twitter:description" content=""><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@l-a"><meta data-n-head="ssr" property="article:modified_time" content="2021-08-29T12:31:13Z"><meta data-n-head="ssr" property="article:published_time" content="2021-08-29T12:18:46Z"><meta data-n-head="ssr" property="article:tag" content="Leder"><meta data-n-head="ssr" name="author" property="article:author" content=""><meta data-n-head="ssr" property="og:description" content="&amp;nbsp;"><meta data-n-head="ssr" property="og:title" content="(+)Ulik utleieplikt"><meta data-n-head="ssr" property="og:url" content="https://www.l-a.no/meninger/leder/i/EaJwQl/ulik-utleieplikt"><meta data-n-head="ssr" property="og:image" content="https://polaris.vgc.no/static/images/ac5c85dc-8a66-401a-ac6e-ffdff72ffb63?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall" content="hard"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="l-a.no"><meta data-n-head="ssr" property="fb:app_id" content="408216199245376"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="stylesheet" type="text/css" href="/css/l-a.32523e71d89aad5a84a9.css"><link data-n-head="ssr" rel="canonical" href="https://www.l-a.no/meninger/leder/i/EaJwQl/ulik-utleieplikt"><link rel="preload" href="/_nuxt/e8e1d18.js" as="script"><link rel="preload" href="/_nuxt/bc4ad14.js" as="script"><link rel="preload" href="/_nuxt/8455a33.js" as="script"><link rel="preload" href="/_nuxt/css/9b5c403.css" as="style"><link rel="preload" href="/_nuxt/ac8dbba.js" as="script"><link rel="stylesheet" href="/_nuxt/css/9b5c403.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><!----> <div id="page" class="art x980 span10 textSize10"><header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/l-a.svg" alt="Logo til l-a" class="l-a-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.l-a.no/" class="menu-link">forside</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/nyheter/" class="menu-link">Nyheter</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/kultur/" class="menu-link">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/sport/" class="menu-link">Sport</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/meninger/" class="menu-link">Meninger</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/sok/" class="menu-link">Søk</a> <!----></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget polarisSpid"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.l-a.no/" class="menu-link">forside</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/nyheter/" class="menu-link">Nyheter</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/kultur/" class="menu-link">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/sport/" class="menu-link">Sport</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/meninger/" class="menu-link">Meninger</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/sok/" class="menu-link">Søk</a> <!----></li><li class="menu-item menu-title"><span>
        Innhold
      </span> <!----></li><li class="menu-item"><a href="https://www.l-a.no/nyheter/" class="menu-link">Nyheter</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/kultur/" class="menu-link">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/sport/" class="menu-link">Sport</a> <!----></li><li class="menu-item"><a href="https://folk.l-a.no/" class="menu-link">Folk</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/skatt" class="menu-link">Søk i skattelistene</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/nyheter/i/XgJbOb/soek-i-doedsannonsene" class="menu-link">Dødsannonser</a> <!----></li><li class="menu-item"><a href="https://lindesnesavis.e-pages.dk/?mode=spid" class="menu-link">Eavis</a> <!----></li><li class="menu-item"><a href="https://www.l-a.no/meninger/" class="menu-link">Meninger</a> <!----></li><li class="menu-item menu-title"><a href="https://kundeportal.l-a.no/annonsering/" class="menu-link">Annonsering</a> <!----></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://nb-no.facebook.com/Lindesnesavis"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://twitter.com/lindesnes_avis"><i aria-hidden="true" class="icon-twitter"></i> <span>twitter</span></a></li><li class="channel"><a href="https://www.instagram.com/lindesnesavis"><i aria-hidden="true" class="icon-instagram"></i> <span>instagram</span></a></li><li class="channel"><a href="https://www.l-a.no/rss"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <!----> <main id="content" role="main" page="article" class="ygg-content leder news"><article class="coco-base-article medium ygg-base-article"><header class="article-header"><div><figure class="media image full top" data-v-0de1e65b><img src="//polaris.vgc.no/static/images/ac5c85dc-8a66-401a-ac6e-ffdff72ffb63?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="Eirik Hovland går hardt ut mot Lindesnes kommune, og mener de bør rydde opp i utleiepraksisen blant flere næringsregulerte hyttefelt i kommunen. " class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Eirik Hovland går hardt ut mot Lindesnes kommune, og mener de bør rydde opp i utleiepraksisen blant flere næringsregulerte hyttefelt i kommunen.  <span class="photographer" data-v-0de1e65b>Foto: Kristian van Pelt</span></span></figure> <h1 class="title"> Ulik utleieplikt </h1> <p class="lead"></p></div> <!----></header> <div class="article-body"><!----> <div class="body"><div class="sc-bodytext"><span class="lp_is_start"></span> <!----></div> <span class="lp_is_end"></span> <div class="widget polarisSpid salesposterMenu"><!----></div> <!----><!----><!----> <!----></div></div></article> <!----> <!----></main> <!----> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/l-a.svg" class="logo"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://nb-no.facebook.com/Lindesnesavis"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://twitter.com/lindesnes_avis"><i aria-hidden="true" class="icon-twitter"></i> <span>twitter</span></a></li><li class="channel"><a href="https://www.instagram.com/lindesnesavis"><i aria-hidden="true" class="icon-instagram"></i> <span>instagram</span></a></li><li class="channel"><a href="https://www.l-a.no/rss"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">ANSVARLIG REDAKTØR</dt> <dd class="credit-item name"><a href="mailto:petter.emil.wikoren@l-a.no">Petter Emil Wikøren</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title">Sentralbord</dt> <dd class="info-item description"><a href="tel:38271000">38 27 10 00</a></dd><dt class="info-item title">Redaksjonen</dt> <dd class="info-item description"><a href="mailto:redaksjonen@l-a.no">redaksjonen@l-a.no</a></dd><dt class="info-item title">Annonser</dt> <dd class="info-item description"><a href="mailto:annonse@l-a.no">annonse@l-a.no</a></dd><dt class="info-item title">Abonnement</dt> <dd class="info-item description"><a href="mailto:abonnement@l-a.no">abonnement@l-a.no</a></dd></dl> <p class="disclaimer"></p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">Vi arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a>regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet. Vi er en del av <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</p> <p class="disclaimer-cookies"><a href="https://kundeportal.l-a.no/personvernpolicy1/"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <section class="footer-block responsibility"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark">
  Ansvarsmerket
</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/e8e1d18.js" defer></script><script src="/_nuxt/bc4ad14.js" defer></script><script src="/_nuxt/8455a33.js" defer></script><script src="/_nuxt/ac8dbba.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
