<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lind26859"
      data-numeric-id="26859"
       data-short-id="G1RErx"
      data-type="standard"
      data-published="1541411502000"
      data-modified="1541411502000"
      data-section-id="meninger:leder"
      data-section-unique-name="meninger:leder"
      data-section-name="meninger &gt; leder"
      data-engage-group=""
      data-tags="Marnardal|Debatt|Nye Lindesnes|Kommuneøkonomi|Lindesnes|Mandal kommune|Oppvekst|Byutvikling|Mandal"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1541346451">

<title>Traust og robust - Lindesnes</title>
<meta property="og:title" content="Traust og robust">
<meta name="twitter:title" content="Traust og robust">

<meta name="description" content="">
<meta property="og:description" content="">
<meta name="twitter:description" content="">

<meta property="og:url" content="https://www.l-a.no/article/lind-G1RErx.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-G1RErx.html">

<meta property="og:image" content="https://www.l-a.no/images/2aa42add-01fa-4310-9bf8-8e0036db98b1?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/2aa42add-01fa-4310-9bf8-8e0036db98b1?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Marnardal|Debatt|Nye Lindesnes|Kommuneøkonomi|Lindesnes|Mandal kommune|Oppvekst|Byutvikling|Mandal" data-ati="PUB-[Salesposter]-[undefined]-[G1RErx_-_Traust_og_robust]">
<meta id="tns-data" data-path="la">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1540818659.css"/>

<link rel="shortcut icon" href="/public/favicon@1540818659.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1540818659.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1540818659.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1540818659.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1540818659.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1540818659.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1540818659.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1540818653.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1540818659.js"></script>

</head>
<body class="pub-lind article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Meninger</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.l-a.no/meninger/leder">Leder</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.l-a.no/meninger/leder" class="">Leder</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/folk/gratulerer/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.l-a.no/nettkamera">Nettkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Nettkamera</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@l-a.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"Høsttilbud","url":"https://kundeportal.l-a.no/hosttilbud-2018/?referer=LIN-f-u_coreheader-btn_nocontent_1810HOST"}},"name":"Lindesnes"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '71c62caf-6733-4aca-889c-9636d8711777',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-lind icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='meninger/leder'>
    <a href="/meninger/leder">Leder</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Traust og robust</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-11-05T09:51:42Z">05.nov.2018 10:51</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-11-05T09:51:42Z">05.nov.2018 10:51</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.l-a.no/images/2aa42add-01fa-4310-9bf8-8e0036db98b1?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.l-a.no/images/2aa42add-01fa-4310-9bf8-8e0036db98b1?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="4000" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text"></span>
                    <span class="photographer icon-camera">FOTO: 
                   Marianne Furuberg
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1810HOST" data-medium="salesposter" data-articleId="{{article_id}}"
     class="av-avis-salesposter snoam__w-full salesposter snoam__mx-auto">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm md__snoam__bg-white snoam__bg-grey-lighter">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-4 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <span class="snoam__no-underline snoam__text-sm md__snoam__text-base">Bli abonnent for å lese videre</span>
                </div>
                <label for="salesposter_collapsible"
                       class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><span
                        class="snoam__no-underline snoam__ml-10 md__snoam__ml-12 snoam__mt-2 snoam__text-sm md__snoam__text-base">Abonnent?</span></label><input
                    type="checkbox" id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                    class="track-referer snoam__ml-1 snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login"
                                                                    href="https://payment.schibsted.no/oauth/authorize">Logg
                            inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__bg-grey-lighter snoam__pb-10">
            <div class="snoam__px-6 snoam__text-center xs__snoam__mx-auto md__snoam__mx-0 md__snoam__justify-start snoam__py-4 snoam__relative">
                <h1 class="snoam__font-heading snoam__font-bold snoam__font-serif snoam__text-monza md__snoam__text-4-5xl snoam__text-3xl snoam__mb-0 snoam__mt-8 md__snoam__px-0 snoam__normal-case snoam__leading-none">
                    Nå kan du prøve Lindesnes for<br/><span
                        class="snoam__font-heading snoam__underline snoam__font-extrabold snoam__text-monza snoam__mb-4 snoam__mt-0 snoam__ml-2 md__snoam__px-0 snoam__normal-case">kun 50 kroner</span>
                    ut året.</h1></div>
            <div class="snoam__mt-4 snoam__flex snoam__flex-row snoam__justify-center snoam__text-center"><p
                    class="xs__snoam__text-lg md__snoam__text-2xl snoam__text-grey-darkest ">Velg hvordan du ønsker å
                lese Lindesnes</p></div>
            <div class="snoam__mt-4 snoam__flex md__snoam__flex-row snoam__flex-col snoam__justify-center snoam__mb-4 snoam__mx-auto">
                <div class="snoam__flex snoam__flex-col snoam__justify_center snoam__items-center md__snoam__mr-10 snoam__mr-0">
                    <div class="salesposter__product-card snoam__bg-grey-lightest snoam__shadow-md snoam__mx-auto md__snoam__mx-0snoam__text-center track-referer snoam__mx-auto snoam__text-sans-2">
                        <a href="https://kundeweb.l-a.no/s/ff/products/1929/start?redirect_uri={{redirect_uri_url_encoded}}"
                           data-product="Digital"
                           class="snoam__no-underline snoam__text-black track-referer hover__snoam__text-black">
                            <div class="snoam__px-6 snoam__text-center"><h2
                                    class="snoam__font-bold snoam__text-xl snoam__mt-4">Digital tilgang</h2>
                                <ul class="snoam__list-reset snoam__pl-0 snoam__mt-8 snoam__text-grey-darkest">
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>Alt innhold på l-a.no
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center snoam__pb-5">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>E-avis fire dager i uken
                                    </li>
                                </ul>
                            </div>
                            <div class="snoam__text-white snoam__mx-auto md__snoam__px-4 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2 snoam__bg-monza text-center snoam__font-bold"
                                 style="margin-top:93px"><h2
                                    class="snoam__mb-0 snoam__mt-2 snoam__whitespace-no-wrap snoam__text-2xl">KUN
                                KR</h2>
                                <h1 class="snoam__font-heading snoam__-mt-2  snoam__text-7xl snoam__font-serif snoam__my-0 snoam__leading-none">
                                    50</h1>
                                <h2 class="snoam__whitespace-no-wrap snoam__mt-3 snoam__mb-2 snoam__text-2xl">UT
                                    ÅRET</h2></div>
                        </a></div>
                    <p class="snoam__font-light snoam__text-base snoam__mt-4 snoam__mb-0">Ordinær pris 199,-/mnd</p>
                    <p class="snoam__font-light snoam__text-base snoam__mt-1">Ingen bindingstid</p></div>
                <div class="snoam__flex snoam__flex-col snoam__justify_center snoam__items-center">
                    <div class="salesposter__product-card snoam__bg-grey-lightest snoam__shadow-md snoam__mx-auto md__snoam__mx-0snoam__text-center track-referer snoam__mx-auto  snoam__text-center xs__snoam__mt-4 md__snoam__mt-0">
                        <a href="https://kundeweb.l-a.no/s/ff/products/1930/start?redirect_uri={{redirect_uri_url_encoded}}"
                           data-product="Komplett"
                           class="snoam__no-underline snoam__text-black track-referer hover__snoam__text-black">
                            <div class="snoam__px-6 snoam__text-center"><h2
                                    class="snoam__font-bold snoam__text-xl snoam__mt-4">Digital tilgang + avis</h2>
                                <ul class="snoam__list-reset snoam__pl-0 snoam__mt-8 snoam__text-grey-darkest">
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>Papiravis fire dager i uken
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>Alt innhold på l-a.no
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>E-avis fire dager i uken
                                    </li>
                                </ul>
                            </div>
                            <div class="snoam__text-white snoam__mx-auto md__snoam__px-4 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2 snoam__bg-monza">
                                <h2 class="snoam__mb-0 snoam__mt-2 snoam__whitespace-no-wrap snoam__text-2xl snoam__leading-none">
                                    KUN KR</h2>
                                <h1 class="snoam__font-heading snoam__-mt-2 snoam__text-7xl snoam__my-0 snoam__font-serif snoam__leading-none">
                                    100</h1>
                                <h2 class="snoam__whitespace-no-wrap snoam__mt-3 snoam__mb-2 snoam__text-2xl snoam__leading-none">
                                    UT ÅRET</h2></div>
                        </a></div>
                    <p class="snoam__font-light snoam__text-base snoam__mt-4 snoam__mb-0">Ordinær pris 299,-/mnd</p>
                    <p class="snoam__font-light snoam__text-base snoam__mt-1">Ingen bindingstid</p></div>
            </div>
        </article>
    </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        DAGLIG LEDER OG MARKEDSSJEF:
                    </dt>
                    <dd>
                        <a href="mailto:per.h.didriksen@l-a.no">
                            Per Henrik Didriksen </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Store Elvegate 23A <br>
                        4514 Mandal <br>
                        Lindesnes-gården på Gierts Karis Plass
                        <br>
                        Åpningstider: Mandag- fredag 10.00–14.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="https://kundeportal.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.l-a.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og 
                    <a href="https://kundeportal.l-a.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/"> cookies (informasjonskapsler)</a>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1540818659.js"
        data-paywall-apiUrl="https://www.l-a.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284c56431c7a4fa0000003"
        data-paywall-prodCode="301432"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.l-a.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="G1RErx" 
        data-paywall-publication="lind"
        data-paywall-publishDate="2018-11-05T09:51:42+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
