<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lind31469"
      data-numeric-id="31469"
       data-short-id="3JQpLL"
      data-type="standard"
      data-published="1568544920000"
      data-modified="1568546376000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="lind"
      
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1568544108">

<title>Stormen fører til problemer - Lindesnes</title>
<meta property="og:title" content="Avgangene til Danmark er innstilt">
<meta name="twitter:title" content="Avgangene til Danmark er innstilt">

<meta name="description" content=" Flere steder på Agder har trær blåst over veier og i Kristiansand har begge fergeselskapene innstilt seilingene til Danmark. ">
<meta property="og:description" content=" Flere steder på Agder har trær blåst over veier og i Kristiansand har begge fergeselskapene innstilt seilingene til Danmark. ">
<meta name="twitter:description" content=" Flere steder på Agder har trær blåst over veier og i Kristiansand har begge fergeselskapene innstilt seilingene til Danmark. ">

<meta property="og:url" content="https://www.l-a.no/article/lind-3JQpLL.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-3JQpLL.html">

<meta property="og:image" content="https://www.l-a.no/images/fb5c9420-2d65-4a44-8904-ef2367b42f69?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/fb5c9420-2d65-4a44-8904-ef2367b42f69?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1568366711.css"/>

<link rel="shortcut icon" href="/public/favicon@1568366711.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1568366711.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1568366711.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1568366711.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1568366711.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1568366711.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1568366711.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1568366711.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1568366802.js"></script>

</head>
<body class="pub-lind article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.l-a.no/meninger/leder" class="">Leder</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://folk.l-a.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.l-a.no/nettkamera">Nettkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Nettkamera</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@l-a.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.l-a.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"Høsttilbud!","url":"https://kundeportal.l-a.no/hosttilbud-2019/?referer=LIN-u-u_coreheader-btn_nocontent_1908HOST"}},"name":"Lindesnes"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '71c62caf-6733-4aca-889c-9636d8711777',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-lind icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Stormen f&#xF8;rer til problemer</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-09-15T11:19:36Z">15.sep.2019 13:19</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-09-15T10:55:20Z">15.sep.2019 12:55</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.l-a.no/images/fb5c9420-2d65-4a44-8904-ef2367b42f69?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.l-a.no/images/fb5c9420-2d65-4a44-8904-ef2367b42f69?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1440" data-original-height="810" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Avgangene fra Kristiansand til Danmark er innstilt av b&#xE5;de Color Line og Fjord Line s&#xF8;ndag. 
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   arkivfoto
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,bold,normal|Lato:normal'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/32d558db/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/0i7aE8ahS/0i7aE8ahS/c3611c5f4fa0e032c24ac1617525ddcc.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/0i7aE8ahS/0i7aE8ahS/b6e01060e527a13103629555237ab8a6.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pqLcyyYg0nz"><vev id="eX4AD2BAaB" class="__section __s"><div class="__wc"><div class="__a w76u5d7u widget-fasten-salesposters salesposter la-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eX4AD2BAaBc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="ezwNkSXhlE5" class="__text"><div class="__wc"><w id="ezwNkSXhlE5c" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="eChFjnKyLk" class="__w76s1qd4"><div class="__wc"><w id="eChFjnKyLkc" class="w76s1qd4"><a data-tween="false" class="track-referer login">Abonnent?</a></w></div></vev></div></div></div></div></vev><vev id="ed_mM1Nipj" class="__section __s"><div class="__wc"><div class="__a w76u5d7u widget-fasten-salesposters salesposter la-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="ed_mM1Nipjc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eS5XM4N7KV_" class="__text"><div class="__wc"><w id="eS5XM4N7KV_c" class="text plUHQtQIWn"><div class="__stagger" id=""><p>SISTE SJANSE!</p></div></w></div></vev><vev id="ep9oaUX48W3" class="__text"><div class="__wc"><w id="ep9oaUX48W3c" class="text pR-fr35lDk"><div class="__stagger" id=""><p>Få ubegrenset tilgang til alt innhold på l-a.no</p></div></w></div></vev><vev id="eVxxGKuB69B" class="__text"><div class="__wc"><w id="eVxxGKuB69Bc" class="text p5uCpWZS45"><div class="__stagger" id=""><p><u>Bare 100 kroner ut året!</u></p></div></w></div></vev><vev id="exX8jjNXtwc" class="__text"><div class="__wc"><w id="exX8jjNXtwcc" class="text"><div class="__stagger" id=""><p>Deretter 219,-/mnd. Ingen bindingstid</p></div></w></div></vev><vev id="ef-T1IgG-Rg" class="__rectangle __pre"><div class="__wc"><w id="ef-T1IgG-Rgc" class="rectangle"></w></div></vev><vev id="ebxtGK8pwLd" class="__w76tj1uk"><div class="__wc"><w id="ebxtGK8pwLdc" class="w76tj1uk"><div class="countdown"><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Dager</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Timer</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Minutter</span></div><div class="countdown-container"><div class="countdown-box">0</div><span class="countdown-text">Sekunder</span></div></div></w></div></vev><vev id="exQxQAuWPm" class="__w76u435w"><div class="__wc"><w id="exQxQAuWPmc" class="w76u435w"><span class="campaign-button"><a href="https://bestilling.l-a.no/s/ff/products/2368?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Prøv nå</a></span></w></div></vev><vev id="ef_ZaDHeqH" class="__w76u435w"><div class="__wc"><w id="ef_ZaDHeqHc" class="w76u435w"><span class="campaign-link"><a href="https://bestilling.l-a.no/s/ff/products/2369?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Ønsker du papiravisen i tillegg?</a></span></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/32d558db/vev.js'></script><script src='https://cdn.vev.design/h/0i7aE8ahS/0i7aE8ahS/d6f8df5cce19150a5010d450a227a2dc.js'></script><script src='https://cdn.vev.design/h/0i7aE8ahS/0i7aE8ahS/05f1c9637f7e6ac7e3492c64bef52687.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR & DAGLIG LEDER:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Bryggegata 30<br>
                        4514 Mandal<br>
                        Åpningstider: Mandag- fredag 08.00-15.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="https://kundeportal.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.l-a.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og 
                    <a href="https://kundeportal.l-a.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/"> cookies (informasjonskapsler)</a>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>
</div>

<script 
  id="paywallInitScript"
  src="/public/all@1568366802.js"
  data-paywall-apiUrl="https://www.l-a.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284c56431c7a4fa0000003"
  data-paywall-prodCode="301432"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.l-a.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="3JQpLL"
  data-paywall-publication="lind"
  data-paywall-publishDate="2019-09-15T10:55:20+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1568207122.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1568207122.js"
></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
