<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lind8m1AdE"
      data-numeric-id=""
       data-short-id="8m1AdE"
      data-type="standard"
      data-published="1578316070000"
      data-modified="1578320398000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="lind"
      
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1578236846">

<title>Mann i 80-årene død etter arbeidsulykke - Lindesnes</title>
<meta property="og:title" content="Mann i 80-årene død etter arbeidsulykke">
<meta name="twitter:title" content="Mann i 80-årene død etter arbeidsulykke">

<meta name="description" content=" En mann i 80-årene omkom mandag, etter å ha fått et tre over seg. ">
<meta property="og:description" content=" En mann i 80-årene omkom mandag, etter å ha fått et tre over seg. ">
<meta name="twitter:description" content=" En mann i 80-årene omkom mandag, etter å ha fått et tre over seg. ">

<meta property="og:url" content="https://www.l-a.no/article/lind-8m1AdE.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-8m1AdE.html">

<meta property="og:image" content="https://www.l-a.no/images/986b9316-2a86-4c94-9640-24abab236986?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/986b9316-2a86-4c94-9640-24abab236986?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1577973181.css"/>

<link rel="shortcut icon" href="/public/favicon@1577973181.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1577973181.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1577973181.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1577973181.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1577973181.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1577973181.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1577973181.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1577973181.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1577973252.js"></script>

</head>
<body class="pub-lind article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/lind/main@1577959379.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"}},"name":"Lindesnes"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=lind&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '71c62caf-6733-4aca-889c-9636d8711777',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-lind icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Mann i 80-&#xE5;rene d&#xF8;d etter arbeidsulykke</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2020-01-06T14:19:58Z">06.jan.2020 15:19</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2020-01-06T13:07:50Z">06.jan.2020 14:07</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.l-a.no/images/986b9316-2a86-4c94-9640-24abab236986?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.l-a.no/images/986b9316-2a86-4c94-9640-24abab236986?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4032" data-original-height="3024" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text"></span>
                    <span class="photographer icon-camera">FOTO: 
                   Marianne Furuberg
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118308'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700|Lato:400|Noto+Serif:700'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/bbbd69052lol2/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/z5I8rjLX/z5I8rjLX/06cb32cd4a774ba904c21b8bed0ad446.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/z5I8rjLX/z5I8rjLX/ae40ba27becd8a5b1c1ac8b4842b1a2a.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pGLc6GL6sV8"><vev id="eks9HGy2_c" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter la-salesposter campaign-wrap" data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eks9HGy2_cc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="ea684JzIqx2" class="__text"><div class="__wc"><w id="ea684JzIqx2c" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="eE5YMyhb7" class="__wmby07znj"><div class="__wc"><w id="eE5YMyhb7c" class="wmby07znj"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Abonnent?</a></w></div></vev></div></div></div></div></vev><vev id="e5WyBiqCgJ" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter la-salesposter campaign-wrap" data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="e5WyBiqCgJc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eGMmXCi4Tb-" class="__text"><div class="__wc"><w id="eGMmXCi4Tb-c" class="text plUHQtQIWn"><div class="__stagger" id=""><p>Høsttilbud!</p></div></w></div></vev><vev id="e6CnLRrc-wS" class="__rectangle"><div class="__wc"><w id="e6CnLRrc-wSc" class="rectangle"></w></div></vev><vev id="eXLA6GobDO" class="__w76z85l5"><div class="__wc"><w id="eXLA6GobDOc" class="w76z85l5"><span class="campaign-button"><a href="https://bestilling.av-avis.no/s/ff/products/2360?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Ønsker du papiravisen i tillegg?</a></span></w></div></vev><vev id="e72B9_3IL" class="__image"><div class="__wc"><w id="e72B9_3ILc" class="image"><img src="https://a.vev.design/r/iSiXuX7k_2100.png" srcSet="https://a.vev.design/r/iSiXuX7k_300.png 300w,https://a.vev.design/r/iSiXuX7k_500.png 500w,https://a.vev.design/r/iSiXuX7k_1080.png 1080w,https://a.vev.design/r/iSiXuX7k_1600.png 1600w,https://a.vev.design/r/iSiXuX7k_2100.png 2100w" alt="lindesnes_logo.png"/></w></div></vev><vev id="eB8TBQZ87" class="__wbKiB2xdu"><div class="__wc"><w id="eB8TBQZ87c" class="wbKiB2xdu"><span class="campaign-button"><a href="https://kundeportal.l-a.no/bli-abonnent/?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Velg abonnement her</a></span></w></div></vev><vev id="elMAIURYD" class="__text"><div class="__wc"><w id="elMAIURYDc" class="text"><div class="__stagger" id=""><p>Les Lindesnes Avis 1 måned for 1 krone</p></div></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/bbbd69052lol2/vev.js'></script><script src='https://cdn.vev.design/h/z5I8rjLX/z5I8rjLX/119756f5c55709bb4e04955c0b1509c8.js'></script><script src='https://cdn.vev.design/h/z5I8rjLX/z5I8rjLX/194ee96b53ecd89dc2e17634adc12588.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR & DAGLIG LEDER:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Bryggegata 30<br>
                        4514 Mandal<br>
                        Åpningstider: Mandag- fredag 08.00-15.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                    <dt class="ansvarsmerket-logo">
                      <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="https://kundeportal.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.l-a.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og
                    <a href="https://kundeportal.l-a.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/"> cookies (informasjonskapsler)</a>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>

</div>

<script
  id="paywallInitScript"
  src="/public/all@1577973252.js"
  data-paywall-apiUrl="https://www.l-a.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284c56431c7a4fa0000003"
  data-paywall-prodCode="301432"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.l-a.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="8m1AdE"
  data-paywall-publication="lind"
  data-paywall-publishDate="2020-01-06T13:07:50+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1577959414.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1577959414.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
