<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lindAd9dOj"
      data-numeric-id=""
       data-short-id="Ad9dOj"
      data-type="standard"
      data-published="1576342437000"
      data-modified="1576342441000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="lind"
      
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1576256852">

<title>Mann går i veibanen på E 39 - Lindesnes</title>
<meta property="og:title" content="Mann går i veibanen på E 39">
<meta name="twitter:title" content="Mann går i veibanen på E 39">

<meta name="description" content=" Ber bilførere være obs. ">
<meta property="og:description" content=" Ber bilførere være obs. ">
<meta name="twitter:description" content=" Ber bilførere være obs. ">

<meta property="og:url" content="https://www.l-a.no/article/lind-Ad9dOj.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-Ad9dOj.html">

<meta property="og:image" content="https://www.l-a.no/images/b7f16375-eb1e-438e-80ba-c9f38a567596?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/b7f16375-eb1e-438e-80ba-c9f38a567596?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
  <meta name="robots" content="noindex">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1575639614.css"/>

<link rel="shortcut icon" href="/public/favicon@1575639614.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1575639614.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1575639614.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1575639614.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1575639614.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1575639614.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1575639614.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1575639614.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1575639689.js"></script>

</head>
<body class="pub-lind article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/lind/main@1575983791.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"}},"name":"Lindesnes"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=lind&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '71c62caf-6733-4aca-889c-9636d8711777',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-lind icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Mann g&#xE5;r i veibanen p&#xE5; E 39</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-12-14T16:54:01Z">14.des.2019 17:54</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-12-14T16:53:57Z">14.des.2019 17:53</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        

        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118094'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700|Lato:700|Raleway:400'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/8c3dcd1f6/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/wvgdE6xXa/wvgdE6xXa/b2d3e4b8e55f16a0c16f171ef0e10fdb.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/wvgdE6xXa/wvgdE6xXa/4cf9bc3aa5b651fc7fbc2456d9979f6f.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pyDUk5wD7FY"><vev id="eMAuYn1MsY" class="__section __s"><div class="__wc"><div class="__a w76uo46x widget-fasten-salesposters salesposter la-salesposter campaign-wrap" data-campaign="10for10" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eMAuYn1MsYc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eQ6IUlNmGUV" class="__text"><div class="__wc"><w id="eQ6IUlNmGUVc" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="eULAzMLPoBn" class="__shape"><div class="__wc"><w id="eULAzMLPoBnc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 110c23.196 0 42 18.804 42 42s-18.804 42-42 42-42-18.804-42-42 18.804-42 42-42zm56 254c0 6.627-5.373 12-12 12h-88c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h12v-64h-12c-6.627 0-12-5.373-12-12v-24c0-6.627 5.373-12 12-12h64c6.627 0 12 5.373 12 12v100h12c6.627 0 12 5.373 12 12v24z"></path></svg></w></div></vev><vev id="eJEYYwul7" class="__w785ivso"><div class="__wc"><w id="eJEYYwul7c" class="w785ivso"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Abonnent? Logg deg inn her</a></w></div></vev></div></div></div></div></vev><vev id="eeg1SPgZurL" class="__section __s"><div class="__wc"><div class="__a w76uo46x widget-fasten-salesposters salesposter la-salesposter campaign-wrap" data-campaign="10for10" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eeg1SPgZurLc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eFvvtpB_Aq" class="__text"><div class="__wc"><w id="eFvvtpB_Aqc" class="text"><div class="__stagger" id=""><p>Les l-a.no i 10 uker for kun 10 kroner</p></div></w></div></vev><vev id="eWF11cKCq3d" class="__text"><div class="__wc"><w id="eWF11cKCq3dc" class="text"><div class="__stagger" id=""><p>Ordinær pris kr 249/mnd.</p></div></w></div></vev><vev id="e_bvqyqOe" class="__w76u435w"><div class="__wc"><w id="e_bvqyqOec" class="w76u435w"><span class="campaign-button"><a href="https://bestilling.l-a.no/s/ff/products/2532?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">KJØP NÅ</a></span></w></div></vev></div></div></div></div></vev><vev id="eC_TxCAVu4v" class="__section __s"><div class="__wc"><div class="__a w76uo46x widget-fasten-salesposters salesposter la-salesposter campaign-wrap" data-campaign="10for10" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><div class="__pc"><w id="eC_TxCAVu4vc" class="section"><div class="children"></div></w></div><div class="__c __sc"><vev id="eJ8u4bocBp" class="__frame"><div class="__wc"><a href="https://bestilling.l-a.no/s/ff/products/2533?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link"><w id="eJ8u4bocBpc" class="frame"></w><div class="__c"><vev id="eVbqYS9yW3-" class="__rectangle"><div class="__wc"><w id="eVbqYS9yW3-c" class="rectangle"></w></div></vev><vev id="esJijGQ1Y" class="__w76u435w"><div class="__wc"><w id="esJijGQ1Yc" class="w76u435w"><span class="campaign-button"><a href="https://bestilling.l-a.no/s/ff/products/2533?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Bestill her</a></span></w></div></vev><vev id="em2Gy9Ycw" class="__text"><div class="__wc"><w id="em2Gy9Ycwc" class="text"><div class="__stagger" id=""><p>Ordinær pris<strong> 349,- </strong>/mnd</p></div></w></div></vev><vev id="e3MW0VSWd" class="__text"><div class="__wc"><w id="e3MW0VSWdc" class="text"><div class="__stagger" id=""><p><strong>10 uker for 10 kroner</strong></p></div></w></div></vev><vev id="eyI3FP7W6hw" class="__text"><div class="__wc"><w id="eyI3FP7W6hwc" class="text"><div class="__stagger" id=""><p>DIGITAL + PAPIR</p></div></w></div></vev><vev id="ef_bO3TGB" class="__frame"><div class="__wc"><w id="ef_bO3TGBc" class="frame"></w><div class="__c"><vev id="eTt5KiOrn" class="__frame"><div class="__wc"><w id="eTt5KiOrnc" class="frame"></w><div class="__c"><vev id="eEdhM6EFLRB" class="__shape"><div class="__wc"><w id="eEdhM6EFLRBc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev><vev id="eJwcZix-M1U" class="__shape"><div class="__wc"><w id="eJwcZix-M1Uc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev><vev id="eO-47GOznXH" class="__shape"><div class="__wc"><w id="eO-47GOznXHc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev><vev id="eLdYB3i1zL1" class="__shape"><div class="__wc"><w id="eLdYB3i1zL1c" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="eC1zrey54" class="__frame"><div class="__wc"><w id="eC1zrey54c" class="frame"></w><div class="__c"><vev id="eZAkhFD4l" class="__text"><div class="__wc"><w id="eZAkhFD4lc" class="text"><div class="__stagger" id=""><p>Familiedeling</p></div></w></div></vev><vev id="e4JEgUF0K" class="__text"><div class="__wc"><w id="e4JEgUF0Kc" class="text"><div class="__stagger" id=""><p>E-avis</p></div></w></div></vev><vev id="eW--Lfb7j" class="__text"><div class="__wc"><w id="eW--Lfb7jc" class="text"><div class="__stagger" id=""><p>Full tilgang til l-a.no</p><p><br/></p></div></w></div></vev><vev id="eXvnvZk-Mc1" class="__text"><div class="__wc"><w id="eXvnvZk-Mc1c" class="text"><div class="__stagger" id=""><p>Papiravisen</p><p><br/></p></div></w></div></vev></div></div></vev></div></div></vev></div></a></div></vev><vev id="eg-jV5Hr-3" class="__frame"><div class="__wc"><a href="https://bestilling.l-a.no/s/ff/products/2532?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link"><w id="eg-jV5Hr-3c" class="frame"></w><div class="__c"><vev id="eCViOnTl1qc" class="__rectangle"><div class="__wc"><w id="eCViOnTl1qcc" class="rectangle"></w></div></vev><vev id="eFRO4ozzb" class="__w76u435w"><div class="__wc"><w id="eFRO4ozzbc" class="w76u435w"><span class="campaign-button"><a href="https://bestilling.l-a.no/s/ff/products/2532?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Bestill her</a></span></w></div></vev><vev id="eUL2dDZu0c" class="__text"><div class="__wc"><w id="eUL2dDZu0cc" class="text"><div class="__stagger" id=""><p>DIGITAL</p></div></w></div></vev><vev id="eL4cI6iUt" class="__text"><div class="__wc"><w id="eL4cI6iUtc" class="text"><div class="__stagger" id=""><p>Ordinær pris<strong> 249,- </strong>/mnd</p></div></w></div></vev><vev id="exdhtBQsh" class="__text"><div class="__wc"><w id="exdhtBQshc" class="text"><div class="__stagger" id=""><p><strong>10 uker for 10 kroner</strong></p></div></w></div></vev><vev id="eLSnhg91q" class="__frame"><div class="__wc"><w id="eLSnhg91qc" class="frame"></w><div class="__c"><vev id="e5dnDw25-" class="__frame"><div class="__wc"><w id="e5dnDw25-c" class="frame"></w><div class="__c"><vev id="eRvWcLNqlm" class="__shape"><div class="__wc"><w id="eRvWcLNqlmc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev><vev id="e6dnVxLT_B" class="__shape"><div class="__wc"><w id="e6dnVxLT_Bc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev><vev id="eg5dkK2ppg" class="__shape"><div class="__wc"><w id="eg5dkK2ppgc" class="shape"><svg data-icon="true" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512"><path d="M435.848 83.466L172.804 346.51l-96.652-96.652c-4.686-4.686-12.284-4.686-16.971 0l-28.284 28.284c-4.686 4.686-4.686 12.284 0 16.971l133.421 133.421c4.686 4.686 12.284 4.686 16.971 0l299.813-299.813c4.686-4.686 4.686-12.284 0-16.971l-28.284-28.284c-4.686-4.686-12.284-4.686-16.97 0z"></path></svg></w></div></vev></div></div></vev><vev id="epfUi23ng" class="__frame"><div class="__wc"><w id="epfUi23ngc" class="frame"></w><div class="__c"><vev id="e4kVTKsuI" class="__text"><div class="__wc"><w id="e4kVTKsuIc" class="text"><div class="__stagger" id=""><p>Familiedeling</p></div></w></div></vev><vev id="ehUuAjtfS" class="__text"><div class="__wc"><w id="ehUuAjtfSc" class="text"><div class="__stagger" id=""><p>E-avis</p></div></w></div></vev><vev id="efCi7mS29H7I" class="__text"><div class="__wc"><w id="efCi7mS29H7Ic" class="text"><div class="__stagger" id=""><p>Full tilgang til l-a.no</p><p><br/></p></div></w></div></vev></div></div></vev></div></div></vev></div></a></div></vev><vev id="e6l9ZLe335" class="__text"><div class="__wc"><w id="e6l9ZLe335c" class="text"><div class="__stagger" id=""><p>Velg abonnementet som passer best for deg:</p></div></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/8c3dcd1f6/vev.js'></script><script src='https://cdn.vev.design/h/wvgdE6xXa/wvgdE6xXa/8931dcb6e1b75c40b92c54eeae9fb994.js'></script><script src='https://cdn.vev.design/h/wvgdE6xXa/wvgdE6xXa/77c9e5027e091b7646d8dd0b7f1390a9.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR & DAGLIG LEDER:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Bryggegata 30<br>
                        4514 Mandal<br>
                        Åpningstider: Mandag- fredag 08.00-15.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                    <dt class="ansvarsmerket-logo">
                      <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="https://kundeportal.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.l-a.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og
                    <a href="https://kundeportal.l-a.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/"> cookies (informasjonskapsler)</a>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>

</div>

<script
  id="paywallInitScript"
  src="/public/all@1575639689.js"
  data-paywall-apiUrl="https://www.l-a.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284c56431c7a4fa0000003"
  data-paywall-prodCode="301432"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.l-a.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="Ad9dOj"
  data-paywall-publication="lind"
  data-paywall-publishDate="2019-12-14T16:53:57+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1575983828.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1575983828.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
