<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

<script type="text/javascript" src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" data-appnexus-test-seat-member="9700" async></script>

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lind27574"
      data-numeric-id="27574"
       data-short-id="BJLGae"
      data-type="standard"
      data-published="1544786882000"
      data-modified="1544786882000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Mandal|Politiet"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1544709312">

<title>Måtte kjøre hjem uønsket mann - Lindesnes</title>
<meta property="og:title" content="Måtte kjøre hjem uønsket mann">
<meta name="twitter:title" content="Måtte kjøre hjem uønsket mann">

<meta name="description" content="">
<meta property="og:description" content="">
<meta name="twitter:description" content="">

<meta property="og:url" content="https://www.l-a.no/article/lind-BJLGae.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-BJLGae.html">

<meta property="og:image" content="https://www.l-a.no/images/9499de32-d901-480b-b6a5-ab75b862c564?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/9499de32-d901-480b-b6a5-ab75b862c564?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="BJLGae_-_Måtte_kjøre_hjem_uønsket_mann" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Mandal|Politiet" >
<meta id="tns-data" data-path="la">


  <link rel="stylesheet" href="/public/desktop@1544708981.css"/>

<link rel="shortcut icon" href="/public/favicon@1544708981.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1544708981.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1544708981.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1544708981.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1544708981.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1544708981.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1544708981.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1544708973.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1544708981.js"></script>

</head>
<body class="pub-lind article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.l-a.no/meninger/leder" class="">Leder</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/folk/gratulerer/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.l-a.no/nettkamera">Nettkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Nettkamera</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@l-a.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"1 MND 1 KR","url":"https://kundeweb.l-a.no/bestilling/skjema.htm?id=1365&?referer=LIND-u-u_coreheader-btn_native_marskampanje"}},"name":"Lindesnes"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>


    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">M&#xE5;tte kj&#xF8;re hjem u&#xF8;nsket mann</h1>
                    <section class="byline">




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-12-14T11:28:02Z">14.des.2018 12:28</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-12-14T11:28:02Z">14.des.2018 12:28</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.l-a.no%2Farticle%2Flind-BJLGae.html&title=M%C3%A5tte%20kj%C3%B8re%20hjem%20u%C3%B8nsket%20mann" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=M%C3%A5tte%20kj%C3%B8re%20hjem%20u%C3%B8nsket%20mann&url=https%3A%2F%2Fwww.l-a.no%2Farticle%2Flind-BJLGae.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=M%C3%A5tte%20kj%C3%B8re%20hjem%20u%C3%B8nsket%20mann&body=https%3A%2F%2Fwww.l-a.no%2Farticle%2Flind-BJLGae.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                
                <!-- Article header -->
                
                
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                        <p><strong>MANDAL </strong>Klokken 03.19 natt til fredag f&#xE5;r politiet melding om en u&#xF8;nsket mann p&#xE5; en adresse i Mandal. Politiet traff p&#xE5; en mann som stemte til beskrivelsen. Vedkommende ble kj&#xF8;rt hjem, heter det i politiloggen.</p>
                        
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.l-a.no/widgets/widget-list/?excludeCurrent&#x3D;bench.lind.BJLGae&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.lind.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;www.l-a.no&amp;publication&#x3D;lind&amp;article.perspective&#x3D;lind&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A27574%2C%22tags%22%3A%5B%7B%22name%22%3A%22Mandal%22%2C%22id%22%3A%221b33416e-f152-4f13-8aa2-de401584de26%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Politiet%22%2C%22id%22%3A%22f7476eec-cef6-42ee-bc21-a79cedc49999%22%2C%22type%22%3A%22organization%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                <!-- Article footer + additional content -->
                <div id="debate">
                    
                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        DAGLIG LEDER OG MARKEDSSJEF:
                    </dt>
                    <dd>
                        <a href="mailto:per.h.didriksen@l-a.no">
                            Per Henrik Didriksen </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Store Elvegate 23A <br>
                        4514 Mandal <br>
                        Lindesnes-gården på Gierts Karis Plass
                        <br>
                        Åpningstider: Mandag- fredag 10.00–14.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="https://kundeportal.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.l-a.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og 
                    <a href="https://kundeportal.l-a.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/"> cookies (informasjonskapsler)</a>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1544708981.js"
        data-paywall-apiUrl="https://www.l-a.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284c56431c7a4fa0000003"
        data-paywall-prodCode="301432"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.l-a.no"
 
        data-paywall-previewMode="false"

        data-paywall-status=""  
        data-paywall-articleId="BJLGae" 
        data-paywall-publication="lind"
        data-paywall-publishDate="2018-12-14T11:28:02+00:00">
</script>

</body>
</html>
