<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">– Nå står det en halv barneskole på Gismerøya</title>
    <meta data-react-helmet="true" name="description" content="Konsmo Fabrikker AS har brukt de siste to månedene på å produsere moduler til en barneskole i Nord-Norge. Nå står halve skolen på Gismerøya, klar til å fraktes videre med båt."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.l-a.no/article/lind-BRoQkG.html"/><meta data-react-helmet="true" property="og:title" content="– Nå står det en halv barneskole på Gismerøya"/><meta data-react-helmet="true" property="twitter:title" content="– Nå står det en halv barneskole på Gismerøya"/><meta data-react-helmet="true" property="og:description" content="Konsmo Fabrikker AS har brukt de siste to månedene på å produsere moduler til en barneskole i Nord-Norge. Nå står halve skolen på Gismerøya, klar til å fraktes videre med båt."/><meta data-react-helmet="true" property="twitter:description" content="Konsmo Fabrikker AS har brukt de siste to månedene på å produsere moduler til en barneskole i Nord-Norge. Nå står halve skolen på Gismerøya, klar til å fraktes videre med båt."/><meta data-react-helmet="true" property="fb:app_id" content="408216199245376"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=995&amp;w=1900&amp;s=e8e4018cac0369e6a26aa2c654149fbcb2b1d629"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=995&amp;w=1900&amp;s=e8e4018cac0369e6a26aa2c654149fbcb2b1d629"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.l-a.no/nyheter/i/BRoQkG/naa-staar-det-en-halv-barneskole-paa-gismeroeya"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '71c62caf-6733-4aca-889c-9636d8711777',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"– Nå står det en halv barneskole på Gismerøya","datePublished":"2020-07-09T19:09:48Z","dateModified":"2020-07-09T19:09:48Z","articleSection":"Nyheter","description":"Konsmo Fabrikker AS har brukt de siste to månedene på å produsere moduler til en barneskole i Nord-Norge. Nå står halve skolen på Gismerøya, klar til å fraktes videre med båt.","keywords":"gismerøya båt lindesnes fabrikk skånland konsmo harstad nord-norge kjøkken norge mandal bedrift jobb","image":{"url":"https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&h=995&w=1900&s=e8e4018cac0369e6a26aa2c654149fbcb2b1d629","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Kristian van Pelt"}],"mainEntityOfPage":"https://www.l-a.no/nyheter/i/BRoQkG/naa-staar-det-en-halv-barneskole-paa-gismeroeya"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,137,3,138,167,189]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.ef422aaf.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.5e10974d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.4c49271f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.41436493.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.84e0433e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/src-features-article-components-Image.44a81eab.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.7cb93608.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Large" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.7633c0cf.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.64ad8603.m.js" type="module"></script><script src="/cnp-assets/runtime.83051ae4.js" defer nomodule></script>
<script src="/cnp-assets/vendors.67b24fcc.js" defer nomodule></script>
<script src="/cnp-assets/main.22488783.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.2ffdc5b6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.a387c04b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.43d426eb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.d3f62e3a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.cc53f9c4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.e712c044.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.4c49271f.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.41436493.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.64ad8603.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/lindesnes/wde_article.js" defer></script>
    <script src="https://d33s3ffr7fotas.cloudfront.net/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 260 82" id="logo"><desc>Lindesnes</desc><svg><path d="M38.294 0c-.799 5.66-3.059 5.514-3.822 5.514C31.712 5.514 30.31 0 30.31 0H28.54C15.333 8.592 8.94 13.536 8.94 13.536l.943 1.411 2.7-1.586v9.421l-2.82.723c-4.735 1.427-3.969 9.62-3.969 9.62h1.424c.658-3.362 5.365-3.405 5.365-2.24v2.458l-2.82 1.028c-4.961 1.606-4.2 9.183-4.2 9.183h1.262c1.142-4.536 5.69-3.57 5.758-2.765v12.529C7.086 53.673-.576 60.87.034 69.383c.66 14.934 27.37 18.568 31.367.116l-1.19-.694c-2.09 7.155-10.026 11.066-16.823 9.868C6.059 77.38.748 72.778 1.523 68.393c.776-4.386 7.346-6.894 14.675-5.602 3.968.7 7.343 2.371 9.483 4.453 0 0 5.074-6.4 9.94-10.321l-1.377-.88-3.019 2.538c-1.307-1.128-2.592-1.822-2.592-1.822V12.796S40.19 16.455 39.007 0h-.713zM27.157 56.024c-7.282-3.51-12.725-2.833-12.725-2.833.16-1.87 8.183-6.403 8.183-6.403V8.412s.058-1.115.708-.879c.942 1.885 2.417 3.234 3.834 4.706v43.785zm24.09 2.872V28.458c.238-1.182 2.903-1.938 2.903-1.938l.002-.874c-2.678 0-5.79-2.22-7.282-5.031h-.456s-6.677 6.524-7.156 8.572l.584.434s1.547-3.003 3.239-1.183v30.155l-3.892 2.958.564.589 1.072-.664c5.8 2.886 7.567 5.623 7.567 5.623s3.563-3.968 6.662-6.582l-.429-.651c-.459.426-2.519.926-3.378-.97m80.858-31.425h.414s4.618 11.75 4.497 12.11c-1.415 1.177-2.896 2.241-4.376 3.36-.414.18-.535-.412-.535-.412V27.47zm11.825 8.135l-5.906-14.399h-.604l-13.185 10.368v29.212l7.573 6.677s5.105-4.293 9.24-9.03l-.576-.473-3.61 3.004-4.758-3.23V45.068l11.826-9.462zm78.18-8.135h.413s4.618 11.75 4.498 12.11c-1.415 1.177-2.896 2.241-4.376 3.36-.415.18-.536-.412-.536-.412V27.47zm11.825 8.135l-5.907-14.399h-.603L214.24 31.575v29.212l7.572 6.677s5.106-4.293 9.24-9.03l-.576-.473-3.61 3.004-4.757-3.23V45.068l11.826-9.462zm-131.362-4.14l3.787-2.582a.5.5 0 01.283-.088h.019v19.81c0 .77-.068-.04.513-.04a1.231 1.231 0 01.513 2.352l-4.83 3.226a.535.535 0 01-.832-.444V31.38m-7.27-26.86v9.626l6.05 7.366a.997.997 0 01.702-1.71.997.997 0 01.701 1.71s-3.437 4.14-7.403 5.434V59.3s3.833 1.954 6.806 7.201l14.46-9.804V27.556s-8.297-11.59-18.34-22.95h-1.438l-1.539-.087zm-9.75 52.571V29.445s.12-2.318 2.886-3.561l-.471-.823s-2.4 1.434-3.372-.047l-3.397-5.168h-.705a32.888 32.888 0 01-3.564 4.938 38.83 38.83 0 01-4.551 4.164c-.234.172-1.045.469-1.221-.065v-3.534l-3.932-5.503h-.704c-3.306 5.65-7.752 8.982-7.752 8.982l.57.5 2.03-1.682s1.118-.795 1.768 1.12V57.18c0 3.109-1.616 2.027-1.616 2.027l-.74.382 6.565 7.334s1.842-.781 6.204-8.103l-.355-.331s-2.039 1.01-2.039-1.783V31.812s2.937-3.105 4.773-3.873c1.106-.465 1.18 1.228 1.18 1.228V57.18c0 3.108-1.615 2.026-1.615 2.026l-.742.382 7.038 7.334s2.58-3.561 8.635-8.093l-.784-.742c.001 0-4.088 4.011-4.088-.997m118.721 0V29.445s.12-2.318 2.886-3.561l-.472-.823s-2.399 1.434-3.372-.047l-3.396-5.168h-.705a32.808 32.808 0 01-3.565 4.938c-2.261 2.441-4.55 4.164-4.55 4.164-.234.172-1.045.469-1.221-.065v-3.534l-3.932-5.503h-.704c-3.307 5.65-7.752 8.982-7.752 8.982l.57.5 2.03-1.682s1.117-.795 1.767 1.12V57.18c0 3.109-1.615 2.027-1.615 2.027l-.74.382 6.565 7.334s1.842-.781 6.204-8.103l-.356-.331s-2.038 1.01-2.038-1.783V31.812s2.937-3.105 4.773-3.873c1.106-.465 1.18 1.228 1.18 1.228V57.18c0 3.108-1.615 2.026-1.615 2.026l-.741.382 7.037 7.334s2.58-3.561 8.635-8.093l-.784-.742s-4.089 4.011-4.089-.997m-40.695 1.046l-7.43-2.81 5.954-11.53 1.783 1.196v12.053c-.075.659-.177 1.022-.307 1.09zm-5.009-29.193c0-.25.27-.404.486-.28l5.375 3.097a.322.322 0 01.13.421c-2.478 5.964-3.85 8.972-4.12 9.026a.635.635 0 00-.067.2.324.324 0 11-.451-.363l-.144-11.536-1.209-.565zm12.142-6.948l-1.034-.493-1.213 2.182c-.983 1.687-5.077-2.54-5.077-2.54s-7.194 8.225-13.282 9.217V47.28c1.803-.03 4.86 2.557 5.663 3.266l-6.403 13.37-1.329 2.656.055.005-.056.117 1.035.493 2.285-4.248 7.392 3.628c2.188-4.727 6.809-7.735 11.779-9.623V40.876l-7.159-4.609 6.663-14.035.681-.236zm82.251 36.14c-.13-.068-2.456-1.005-6.979-2.809l5.954-11.53 1.783 1.196v12.052l-.758 1.091zm-4.559-29.193c0-.248.27-.403.486-.279l5.375 3.096c.148.086.204.27.129.422-2.768 6.052-4.163 9.128-4.184 9.227-.11.171-.216.256-.319.256a.325.325 0 01-.135-.62l-.173-11.536-1.179-.566zm5.479 7.09L260 21.995l-1.034-.493-1.212 2.181c-.984 1.687-5.078-2.538-5.078-2.538s-7.194 8.224-13.282 9.215V47.28c1.803-.03 4.86 2.557 5.663 3.266l-6.403 13.37-1.33 2.656.055.005-.055.117 1.034.493 2.286-4.249 7.392 3.629c2.189-4.728 6.808-7.736 11.778-9.624V40.875l-6.637-4.525.16-.318zM46.035 4.204c-.912.875-2.465 2.576-4.62 6.173-.068.115-.013.238.114.279 3.233 1.037 4.423 4.471 4.985 5.59.065.13.58.112.682.01 1.532-1.532 2.806-4.838 4.87-5.855.243-.12.293-.747.03-.816-3.303-.87-4.125-4.706-5.734-5.411-.119-.052-.234-.06-.327.03z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="tfkeqs">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</style><div class="default"><style data-emotion-css="18i4ns5">.css-18i4ns5{font-family:Tahoma,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-24px + 2rem);position:relative;height:calc( 44px + 50px );padding-bottom:0;}@media screen and (max-width:980px){.css-18i4ns5{top:0;}}@media screen and (min-width:981px){.css-18i4ns5{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-18i4ns5"><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="e3fc6h">.css-e3fc6h{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#e4040b;position:fixed;}@media screen and (max-width:980px){.css-e3fc6h{overflow-y:visible;}}</style><div class="css-e3fc6h"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="1nl27w9">.css-1nl27w9{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1nl27w9::-moz-focus-inner{border:0;}.css-1nl27w9:focus{outline:1px dotted currentColor;}.css-1nl27w9:link,.css-1nl27w9:hover,.css-1nl27w9:active,.css-1nl27w9:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1nl27w9 svg{width:auto;vertical-align:middle;fill:#fff;height:28px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1nl27w9 svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-1nl27w9 svg{height:41px;}}</style><a data-test-tag="internal-link" href="/" class="css-1nl27w9" rel="" target="" aria-label="Til forsiden av Lindesnes Avis"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 101.46341463414635 32" width="101.46341463414635" height="32"><title>Lindesnes</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">Lindesnes</h1></a><style data-emotion-css="1311v9t">.css-1311v9t{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:980px){.css-1311v9t{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1311v9t"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="19c2h5v">.css-19c2h5v{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-19c2h5v:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-19c2h5v::-moz-focus-inner{border:0;}.css-19c2h5v:focus{outline:1px dotted currentColor;}.css-19c2h5v:hover{color:#fff;}@media screen and (max-width:980px){.css-19c2h5v{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-19c2h5v" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-19c2h5v" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-19c2h5v" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-19c2h5v" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/nettkamera/" class="css-19c2h5v" rel="" target="" aria-label="Nettkamera" tabindex="0">Nettkamera</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="1yqmq9j">.css-1yqmq9j{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1yqmq9j > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1yqmq9j > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1yqmq9j{display:none;}}.css-1yqmq9j:hover{border-color:#fff;color:#fff;}.css-1yqmq9j::-moz-focus-inner{border:0;}.css-1yqmq9j:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1yqmq9j{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1yqmq9j{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1yqmq9j"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="18l0ptc">.css-18l0ptc{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-18l0ptc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-18l0ptc{margin-left:auto;display:block;}}</style><div class="css-18l0ptc"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1t5zbuu">.css-1t5zbuu{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#ced4da;caret-color:#e4040b;border:1px solid #ced4da;-webkit-appearance:none;}.css-1t5zbuu::-moz-focus-inner{border:0;}.css-1t5zbuu:focus{outline:1px dotted currentColor;}.css-1t5zbuu::-webkit-input-placeholder{color:#ced4da;opacity:1;}.css-1t5zbuu::-moz-placeholder{color:#ced4da;opacity:1;}.css-1t5zbuu:-ms-input-placeholder{color:#ced4da;opacity:1;}.css-1t5zbuu::placeholder{color:#ced4da;opacity:1;}.css-1t5zbuu::-ms-input-placeholder{color:#ced4da;}.css-1t5zbuu::-webkit-search-decoration,.css-1t5zbuu::-webkit-search-cancel-button,.css-1t5zbuu::-webkit-search-results-button,.css-1t5zbuu::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1t5zbuu:focus{color:#333;}@media screen and (min-width:981px){.css-1t5zbuu{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1t5zbuu:hover,.css-1t5zbuu:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1t5zbuu"/></label><style data-emotion-css="r8i36j">.css-r8i36j{display:none;background-color:#e4040b;}@media screen and (min-width:981px){.css-r8i36j{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-r8i36j svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-r8i36j svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-r8i36j svg{margin-left:0;}}.css-r8i36j::-moz-focus-inner{border:0;}.css-r8i36j:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-r8i36j"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1rgt71h">.css-1rgt71h{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1rgt71h:hover{border-color:#fff;color:#fff;}.css-1rgt71h::-moz-focus-inner{border:0;}.css-1rgt71h:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1rgt71h{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1rgt71h{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1rgt71h{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1rgt71h" type="button" aria-label="MENY"><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="1w9xbgg">.css-1w9xbgg{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-1w9xbgg{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1w9xbgg"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="1o5w4u1">.css-1o5w4u1{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1o5w4u1{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1o5w4u1::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1o5w4u1::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1o5w4u1::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1o5w4u1"><style data-emotion-css="6f7wig">.css-6f7wig{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-6f7wig{z-index:20;}}@media screen and (min-width:981px){.css-6f7wig{margin-right:calc(2 * 10px);}}.css-6f7wig::after{border-right:1px solid #ced4da;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-6f7wig::after{right:-18px;}}</style><div class="css-6f7wig"><style data-emotion-css="16fb24f">.css-16fb24f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-16fb24f:hover{border-color:#333;color:#333;}.css-16fb24f::-moz-focus-inner{border:0;}.css-16fb24f:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-16fb24f{font-size:16px;}}</style><span class="css-16fb24f">Nyheter</span></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="10n7oap">.css-10n7oap{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-10n7oap{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-10n7oap{max-height:none;height:0;}}@media screen and (max-width:980px){.css-10n7oap{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-10n7oap{padding-top:44px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-10n7oap"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="cmmf0j">.css-cmmf0j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-cmmf0j{background-color:#f0f0f0;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-cmmf0j{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-cmmf0j"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="11a9i0n">.css-11a9i0n{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11a9i0n{background-color:#fff;}}@media screen and (min-width:981px){.css-11a9i0n{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-11a9i0n"><style data-emotion-css="2lo9x4">.css-2lo9x4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-2lo9x4{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-2lo9x4{padding:15px 0;}}.css-2lo9x4::before{content:'';display:block;position:absolute;border-bottom:1px solid #ced4da;left:15px;right:15px;}@media screen and (min-width:981px){.css-2lo9x4::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-2lo9x4:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-2lo9x4:last-child::before{display:none;}}</style><li class="sectionItem css-2lo9x4"><style data-emotion-css="1pe7fll">@media screen and (max-width:980px){.css-1pe7fll{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1pe7fll{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1pe7fll{background-color:#fff;}}</style><div class="css-1pe7fll"><style data-emotion-css="9jdrew">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-9jdrew" rel="" target="" aria-label="Nyheter">Nyheter</a></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-2lo9x4"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/kultur/" class="css-9jdrew" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-2lo9x4"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/sport/" class="css-9jdrew" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-2lo9x4"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/meninger/" class="css-9jdrew" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-2lo9x4"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="https://folk.l-a.no" class="css-9jdrew" rel="" target="" aria-label="Folk">Folk</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-2lo9x4"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/nettkamera/" class="css-9jdrew" rel="" target="" aria-label="Nettkamera">Nettkamera</a></div><ul class="css-ot4ygs"></ul></li></ul></div><style data-emotion-css="o1frvo">.css-o1frvo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #ced4da;border-right:1px solid #ced4da;margin-right:0;background-color:#f0f0f0;}.css-o1frvo:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-o1frvo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #ced4da;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-o1frvo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-o1frvo"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:lindesnes@lister24.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><style data-emotion-css="z4zi6h">.css-z4zi6h{margin-top:0;overflow-wrap:break-word;font-size:calc(-116px + 9rem);line-height:calc(-96px + 8rem);font-family:Georgia,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-88px + 6rem);}</style><h1 class="css-z4zi6h" data-test-tag="headline">– Nå står det en halv barneskole på Gismerøya</h1><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="164x5cj">.css-164x5cj{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-164x5cj,.fullScreen .css-164x5cj{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-164x5cj{max-height:75vh;}}@media screen and (max-width:739px){.css-164x5cj{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-164x5cj{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-164x5cj{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-164x5cj,.fullWidth .css-164x5cj,.fullPageWidth .css-164x5cj,.fullScreenTop .css-164x5cj,.fullScreen .css-164x5cj{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-164x5cj"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><div class="observer-placeholder"><noscript><style data-emotion-css="x0b51l">.css-x0b51l{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-x0b51l" src="https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=995&amp;w=1900&amp;s=e8e4018cac0369e6a26aa2c654149fbcb2b1d629" srcSet="https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=995&amp;w=1900&amp;s=e8e4018cac0369e6a26aa2c654149fbcb2b1d629 1900w,https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=754&amp;w=1440&amp;s=20e18f8a63045fc5e7bda9a27777c38a60378e8b 1440w,https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=536&amp;w=1024&amp;s=be13cdbbf0a167878bd99e94394b7378d100334b 1024w,https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=419&amp;w=800&amp;s=c97fa5b7fb7d66f07ca1951342af13ab2fbb5d74 800w,https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=251&amp;w=480&amp;s=2cbced3db8e24e51f581d42f1b07982db288b199 480w,https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=105&amp;w=200&amp;s=ccb994f880de496b821430af1d9aaac2966ed26b 200w,https://polaris.vgc.no/v2/images/61916b75-6ec7-4aee-9d50-d61edf292192?fit=crop&amp;h=52&amp;w=100&amp;s=38a8b392e6c6c444ae05342d635c4d7ee64d0b4f 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="lxup8z">.css-lxup8z{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:12px;line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;color:#333;margin-bottom:0px;}</style><figcaption class="css-lxup8z"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1diry8j">.css-1diry8j{margin-top:0;margin-bottom:0;}.isCollapsed .css-1diry8j{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Torfinn Soteland og Gary Vårdal står på Gismerøya, sammen med de 33 modulene som skal fraktes til Nord-Norge. </span></p><style data-emotion-css="6jp69">.css-6jp69{margin-left:var(--gap-unit);font-size:12px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="10a4t0e">.css-10a4t0e{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;margin-left:var(--gap-unit);font-size:12px;font-weight:normal;text-transform:lowercase;padding:0;}.css-10a4t0e:active{color:rgb(0,77,177);}.css-10a4t0e:hover{color:rgb(51,51,51);}.css-10a4t0e:disabled,.css-10a4t0e[disabled]{cursor:default;}.css-10a4t0e .icon + .text,.css-10a4t0e .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-10a4t0e" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="brn44f">.css-brn44f{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="18cb3p7">.css-18cb3p7{white-space:initial;}.isCollapsed .css-18cb3p7{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-18cb3p7"><span data-test-tag="image:byline-text" class="css-0">Kristian van Pelt</span></span></span></figcaption></figure><style data-emotion-css="144a4i4">.css-144a4i4{font-size:calc(-6px + 1.5rem);line-height:calc(-18px + 2.5rem);font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:bold;color:#333;text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-144a4i4" data-test-tag="lead-text">Konsmo Fabrikker AS har brukt de siste to månedene på å produsere moduler til en barneskole i Nord-Norge. Nå står halve skolen på Gismerøya, klar til å fraktes videre med båt.</p><style data-emotion-css="gg4vpm">.css-gg4vpm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-gg4vpm"><style data-emotion-css="q83oj6">.css-q83oj6{font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-q83oj6" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="hily3b">.css-hily3b{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-hily3b"><div class="css-0"><style data-emotion-css="hvngog">.css-hvngog{font-size:14px;line-height:18px;font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-hvngog::before{font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-hvngog"><style data-emotion-css="1py4lol">.css-1py4lol{font-size:14px;line-height:18px;font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:kristian.van.pelt@pmsor.no" title="Email author: Kristian van Pelt" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1py4lol">Kristian van Pelt</a></span></div></li></ul></div><style data-emotion-css="yjzl8w">.css-yjzl8w{color:#333;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;height:-moz-fit-content;padding:var(--gap-unit);margin:auto 0;background-color:#f1f3f5;border-radius:20px;}.css-yjzl8w svg{display:block;}</style><a href="mailto:kristian.van.pelt@pmsor.no" title="Email author: Kristian van Pelt" class="css-yjzl8w"></a></div><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_3sGFI">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style></div><div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_3RVvk wN_9s"><div class="_36eeb"><div class="_9lLN6"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 101.46341463414635 32" width="101.46341463414635" height="32"><title>Lindesnes</title><use xlink:href="#logo"></use></svg><section class="_1AYFz"><ul><li><span>ANS. REDAKTØR</span> <a href="mailto:petter.emil.wikoren@l-a.no">Petter Emil Wikøren</a></li><li><span>DIREKTØR, LOKALE MEDIER</span> <a href="mailto:fridtjof@l-a.no">Fridtjof Borø Nygaard</a></li><li><span>Sentralbord</span> <a href="tel:38271000">38 27 10 00</a></li><li><span>Kontakt oss på</span> <a href="mailto:redaksjonen@l-a.no">redaksjonen@l-a.no</a><a href="mailto:annonse@l-a.no">annonse@l-a.no</a><a href="mailto:abonnement@l-a.no">abonnement@l-a.no</a></li></ul></section><section><ul><li><a href="https://kundeportal.l-a.no/personvernpolicy1">Personvernpolicy og Cookies</a></li></ul></section><section><ul><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li></ul><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><iframe class="css-1t1mmri" height="0" scrolling="no"></iframe></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"71c62caf-6733-4aca-889c-9636d8711777","SPID_CLIENT_ID":"53284c56431c7a4fa0000003","SPID_REDIRECT_URI":"https:\u002F\u002Fl-a.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.l-a.no","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"lindesnes","BASE_URL":"https:\u002F\u002Fwww.l-a.no","IRIS_ENDPOINT":"https:\u002F\u002Flindesnes.iris.schibsted.media\u002Fv1"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>