<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lind30675"
      data-numeric-id="30675"
       data-short-id="EWm5e3"
      data-type="standard"
      data-published="1564417532000"
      data-modified="1564417532000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="lind"
      data-tags="Miljødirektoratet|Fisk|Norge|Fritidsfiske|Laks|Veterinærinstituttet|Mattilsynet|Sykdom"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1564411968">

<title>Villakskrisen avverget  - Lindesnes</title>
<meta property="og:title" content="Villakskrisen avverget ">
<meta name="twitter:title" content="Villakskrisen avverget ">

<meta name="description" content=" Det er ennå ukjente forhold som har forårsaket død og syk villaks i elvene i Sør-Norge i sommer, men veterinærinstituttet melder om tilsynelatende bedringer. ">
<meta property="og:description" content=" Det er ennå ukjente forhold som har forårsaket død og syk villaks i elvene i Sør-Norge i sommer, men veterinærinstituttet melder om tilsynelatende bedringer. ">
<meta name="twitter:description" content=" Det er ennå ukjente forhold som har forårsaket død og syk villaks i elvene i Sør-Norge i sommer, men veterinærinstituttet melder om tilsynelatende bedringer. ">

<meta property="og:url" content="https://www.l-a.no/article/lind-EWm5e3.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-EWm5e3.html">

<meta property="og:image" content="https://www.l-a.no/images/c06ab6b1-b815-4f79-85a2-270837ab9ba8?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/c06ab6b1-b815-4f79-85a2-270837ab9ba8?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1564146876.css"/>

<link rel="shortcut icon" href="/public/favicon@1564146876.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1564146876.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1564146876.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1564146876.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1564146876.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1564146876.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1564146876.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1564146876.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1564146963.js"></script>

</head>
<body class="pub-lind article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.l-a.no/meninger/leder" class="">Leder</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://folk.l-a.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.l-a.no/nettkamera">Nettkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Nettkamera</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@l-a.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.l-a.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.l-a.no/bli-abonnent/"}},"name":"Lindesnes"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '71c62caf-6733-4aca-889c-9636d8711777',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-lind icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Villakskrisen avverget </h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-07-29T16:25:32Z">29.jul.2019 18:25</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-07-29T16:25:32Z">29.jul.2019 18:25</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.l-a.no/images/c06ab6b1-b815-4f79-85a2-270837ab9ba8?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.l-a.no/images/c06ab6b1-b815-4f79-85a2-270837ab9ba8?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2400" data-original-height="1983" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Obduksjon av laks fra Enningdalselva-Berbyelva. Brit T&#xF8;rud (til venstre) og Karoline Overn Sveinsson. 
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Veterinærinstituttet
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="salesposter-container campaign-wrap widget-fasten-salesposters"
     data-medium="salesposter"
     data-campaign="week1kr"
     data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på l-a.no flere ganger.</p></div></div>"
     data-articleId="{{article_id}}">

     <div class="registration">
	<span class="text log-in-here">
		<a class="underline login-button track-referer login" href="https://payment.schibsted.no/oauth/authorize">Allerede abonnent? Logg inn</a>.
	</span>
    </div>

    <section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483818 instantiated" xtclib="">
    </section>
    <section class="widget code html widget-editable viziwyg-section-1701 inpage-widget-483984 instantiated" xtclib="">
    </section>
    <section class="widget code html widget-editable viziwyg-section-1673 inpage-widget-483799 instantiated" xtclib="">
        <div data-post-id="7710" class="insert-page insert-page-7710 ">
            <div class="week">
                <div class="hvit small"></div>
                <div class="hvitsmall">Ubegrenset digital tilgang<br/> til alt innhold på l-a.no</div>
                <div class="hvit">Prøv oss i <strong>1 mnd</strong> for <strong>1 krone</strong></div>
                <div class="button">
                    <a href="https://bestilling.l-a.no/s/ff/products/1364/start?redirect_uri={{redirect_uri_url_encoded}}" class="button button-blue track-referer week1kr buy-btn track-referer call-to-action"> Få tilgang nå </a>
                </div>
                <p></p>
            </div>
            <h3>eller</h3>
        </div>
        <div data-post-id="6111" class="insert-page insert-page-6111 ">
            <div class="page-width box-wrapper-parent">                
                <section class="box-wrapper box-full">
                    <div class="box">
                        <ul>
                            <li class="box-header">
                                <h3>Papiravis + Digital</h3>
                            </li>
                            <li class="box-price">
                                Kun 9.96,- per dag
                            </li>
                            <li class="box-subtitle">
                                Papiravisen + ubegrenset digital tilgang til l-a.no<br>
                                <strong>Månedsabonnement 299,-/mnd</strong>
                            </li>
                            <li class="box-subscribe"><a href="https://kundeweb.l-a.no/bestilling/skjema.htm?id=860&amp;referer=FAKdesktop_article-fak568766_salesposter_fullpris" class="button button-green track-referer komplett">Bestill</a></li>
                        </ul>
                    </div>
                </section>
                <div class="clearfix"></div>
                <p></p>
            </div>
            <div class="clearfix"></div>
        </div>
        <div data-post-id="6107" class="insert-page insert-page-6107 ">
            <div>
                <div class="tiles-wrapper">
                    <div class="tiles">
                        <h3>Dette får du inkludert i abonnementet ditt</h3>
                        <section class="section-righty">
<div class="section-text">
                            <h3>Familien deler abonnementet</h3>
                            <p>Alle abonnenter kan dele sin digitale tilgang med 1 person i samme husstand. Det vil si at alle i familien/husstanden får tilgang til vårt eksklusive redaksjonelle innhold og tjenester.<br></p>
</div>
                            <div class="section-image"><img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/21074611/lister24_salesposter_family.png" alt="Familie"></div>
                        </section>
                        <section class="section-lefty">
                            <div class="section-image"><img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/03/21074704/Lister24_salesposter_eavis.png" alt="eAvis"></div>
<div class="section-text">
                            <h3>eAvis</h3>
                            <p>eAvisen er en digital utgave av papiravisen. I tillegg til dagens rykende ferske avis, kan du også finne tidligere utgave i arkivet. eAvis er tilgjengelig på PC/Mac, lesebrett eller smarttelefon.<br></p>
</div>
                        </section>
                    </div>
                </div>
            </div>
        </div>
        <div data-post-id="6103" class="insert-page insert-page-6103 ">
            <div class="footer-links" style="text-align:center; margin-top:50px;">
                <span>
                  <p></p>
                  <p><a href="https://kundeportal.l-a.no/personvernpolicy-og-cookies/"> Personvernpolicy og cookies </a></p>
                  <p><a href="https://kundeportal.l-a.no/betingelser-og-vilkar/"> Betingelser og vilkår </a></p>
                  <p><a href="mailto:abonnement@l-a.no"> abonnement@l-a.no </a></p>
                  <p></p>
                </span>
            </div>
        </div>
    </section>
  </div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR & DAGLIG LEDER:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Bryggegata 30<br>
                        4514 Mandal<br>
                        Åpningstider: Mandag- fredag 08.00-15.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="https://kundeportal.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <p class="privacy">
                    <a href="https://kundeportal.l-a.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og 
                    <a href="https://kundeportal.l-a.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/"> cookies (informasjonskapsler)</a>
                </p>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1564146963.js"
        data-paywall-apiUrl="https://www.l-a.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284c56431c7a4fa0000003"
        data-paywall-prodCode="301432"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.l-a.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="EWm5e3"
        data-paywall-publication="lind"
        data-paywall-publishDate="2019-07-29T16:25:32+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
