<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Lindesnes" />
<meta name="twitter:site" content="Lind">
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="lind">
<meta name="article-info"
      data-id="lind21335"
      data-numeric-id="21335"
       data-short-id="JkjWP"
      data-type="standard"
      data-published="1507702283000"
      data-modified="1507702283000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Eiendom|Mandal"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1507648982">

<title>Færre eiendommer – høyere omsetning - Lindesnes</title>
<meta property="og:title" content="Færre eiendommer – høyere omsetning">
<meta name="twitter:title" content="Færre eiendommer – høyere omsetning">

<meta name="description" content=" Tregt eiendomsmarked til tross: Både september og årets første ni måneder har høyere totalomsetning enn i fjor. ">
<meta property="og:description" content=" Tregt eiendomsmarked til tross: Både september og årets første ni måneder har høyere totalomsetning enn i fjor. ">
<meta name="twitter:description" content=" Tregt eiendomsmarked til tross: Både september og årets første ni måneder har høyere totalomsetning enn i fjor. ">

<meta property="og:url" content="https://www.l-a.no/article/lind-JkjWP.html">
<meta name="twitter:url" content="https://www.l-a.no/article/lind-JkjWP.html">

<meta property="og:image" content="https://www.l-a.no/images/21f09f7b-5ab0-4a29-8724-7deb0d1a1b93?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.l-a.no/images/21f09f7b-5ab0-4a29-8724-7deb0d1a1b93?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Eiendom|Mandal" data-ati="PUB-[Salesposter]-[undefined]-[JkjWP_-_Færre_eiendommer_–_høyere_omsetning]">
<meta id="tns-data" data-path="la">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1507648801.css"/>

<link rel="shortcut icon" href="/public/favicon@1507648801.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1507648801.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1507648801.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1507648801.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1507648801.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1507648801.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1507648801.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1507648798.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1507648801.js"></script>

</head>
<body class="pub-lind article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Lindesnes</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.l-a.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.l-a.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.l-a.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.l-a.no/meninger/">Meninger</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.l-a.no/nettkamera/">Nettkamera</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.l-a.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Lindesnes"  aria-label="Søk i Lindesnes">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/nyheter/">Nyheter</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.l-a.no/meninger/leder" class="">Leder</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.l-a.no/folk/gratulerer/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.l-a.no/nettkamera">Nettkamera</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Nettkamera</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@l-a.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.l-a.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"lind","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.l-a.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.l-a.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://lindesnesavis.e-pages.dk/?mode=spid","cardUrl":"https://lindesnesavis.e-pages.dk/?mode=spid"},"subscribe":{"name":"Høsttilbud","url":"https://kundeportal.l-a.no/hostkampanje/?referer=LIN-u-u_coreheader-btn_noconent_1710HOST"}},"name":"Lindesnes"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-lind icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">F&#xE6;rre eiendommer &#x2013; h&#xF8;yere omsetning</h1>
          <p itemprop="description" class="article-description"> Tregt eiendomsmarked til tross: B&#xE5;de september og &#xE5;rets f&#xF8;rste ni m&#xE5;neder har h&#xF8;yere totalomsetning enn i fjor. </p>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-10-11T06:11:23Z">11.okt.2017 08:11</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-10-11T06:11:23Z">11.okt.2017 08:11</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        

        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
      <div class="salesposter-container campaign-wrap widget-fasten-salesposters LIN"
        data-medium="salesposter"
        data-campaign="1710HOST"
        data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på l-a.no flere ganger.</p></div></div>"
        data-articleId="{{article_id}}">
  <div class="salesposter-container">
    <div class="preface-container">
     <div class="registration">
	<span id="loginHereSpid" class="text log-in-here">
		<a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?client_id=53284c56431c7a4fa0000003&redirect_uri=https://www.l-a.no/seksjon/paywall-redirect?target={{redirect_uri}}">Allerede abonnent? Logg inn</a>.
	</span>
    </div>
    <div class="preface">
      <div class="lead">
        <div class="lead-text">
          <section>
            <u>Betal kun 100,- for digitalt abonnement ut året</u>
            <p>Alt innhold på l-a.no. Ingen bindingstid</p>
          </section>
        </div>
      </div>
    </div>
  </div>
    <article>
      <header>
        <h1>Hvordan ønsker du å lese Lindesnes?</h1>
      </header>
      <div class="salesposter-offers">
        <section class="offer-complete">
          <div class="salesposter-title-box">
            <div class="salesposter-title">
              <h1>Digital + papir</h1>
            </div>
          </div>
          <div class="salesposter-offer-title">
            <h1>200,-</h1>
          </div>
          <ul>
            <li>
              Papiravis mandag, onsdag,<br/>torsdag og lørdag.
            </li>
            <li>
              Alt innhold på l-a.no
            </li>
            <li>
              E-avis mandag, onsdag,<br/> torsdag og lørdag.
            </li>
            <li>
              Familieab. for 1 ekstra bruker
            </li>
          </ul>
          <div class="offer-sticker-container">
              <div class="offer-sticker-circle">
                <p>Mest for pengene!</p>
              </div>
          </div>
          <div class="section-footer">
            <div class="score-button">
              <a href="https://kundeweb.l-a.no/s/ff/products/1490/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Komplett" class="buy-btn track-referer">Betal kun 200,- ut året</a>
            </div>
            <small>Ordinærpris 259,- /mnd.</small>
          </div>
        </section>
        <section class="offer-digital">
          <div class="salesposter-title-box">
            <div class="salesposter-title">
              <h1>Digital</h1>
            </div>
          </div>
          <div class="salesposter-offer-title">
            <h1>100,-</h1>
          </div>
          <ul>
            <li>
              Alt innhold på l-a.no
            </li>
            <li>
             E-avis mandag, onsdag,<br/> torsdag og lørdag.
            </li>
            <li>
             Familieab. for 1 ekstra bruker
            </li>
            <li class="list-placeholder"></li>
          </ul>
          <div class="section-footer">
            <div class="score-button">
              <a href="https://kundeweb.l-a.no/s/ff/products/1489/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Digital" class="buy-btn track-referer">Betal kun 100,- ut året</a>
            </div>
            <small>Ordinærpris kr 199,- /mnd.</small>
          </div>
        </section>
      </div>
    </article>
  </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        ANSVARLIG REDAKTØR:
                    </dt>
                    <dd>
                        <a href="mailto:fridtjof@l-a.no">
                            Fridtjof Nygaard
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        DAGLIG LEDER OG MARKEDSSJEF:
                    </dt>
                    <dd>
                        <a href="mailto:per.h.didriksen@l-a.no">
                            Per Henrik Didriksen </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        KONTAKT OSS PÅ
                    </dt>
                    <dd>
                        <a href="mailto:redaksjonen@l-a.no">
                            redaksjon@l-a.no
                        </a>
                        <br>
                        <a href="mailto:annonse@l-a.no">
                            annonse@l-a.no
                        </a>
                        <br>
                        <a href="mailto:abonnement@l-a.no">
                            abonnement@l-a.no
                        </a>
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        SENTRALBORD:
                    </dt>
                    <dd>
                        38 27 10 00
                        <br>
                        Åpent Mandag – fredag 08.00-15.30
                    </dd>
                </dl>
            </section>
            <section>
                <p>
                    Alt innhold er opphavsrettslig beskyttet. © 2017 <br>
                    Lindesnes AS arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/"></a>
                    -plakatens <br>
                    regler for god presseskikk.
                </p>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center">
            <section class="fst-Footer_Section">
                <dl>
                    <dt>
                        BESØKSADRESSE:
                    </dt>
                    <dd>
                        Store Elvegate 23A <br>
                        4514 Mandal <br>
                        Lindesnes-gården på Gierts Karis Plass
                        <br>
                        Åpningstider: Mandag- fredag 10.00–14.00. <br>
                        Ring for avtale.
                    </dd>
                </dl>
            </section>
            <section>
                <dl>
                    <dt>
                        FAKTURAINFORMASJON:
                    </dt>
                    <dd>
                        Lindesnes AS, Postboks 41, 4501 Mandal
                    </dd>
                    <dd>
                        <a href="mailto:invoice.1557@kollektor.no">E-post (pdf, tiff) : invoice.1557@kollektor.no </a>
                    </dd>
                    <dd>
                        Organisasjonsnummer: 951377260
                    </dd>

                    <dt class="tipBox">
                        TIPS, SMS, MMS:<br>
                        91 700 100
                    </dt>

                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column right">
            <section class="fst-Footer_Section">
                <h1>Ikke fått avisen? </h1>
                <p>
                    Send epost til <a href="mailto:abonnement@l-a.no">abonnement@l-a.no
                </a>
                    eller ring Lindesnes på 800 20 395
                    <br>
                    Mandag-fredag 08.00-16.00
                    <br>
                    Lørdag – 08.00-11.00
                </p>
                <dl>
                    eller bruk vår automatiske tjeneste under mitt abonnement.
                    <dd>
                        <a href="http://kunde.l-a.no/">
                            Gå til Kundesenter
                        </a>
                    </dd>
                </dl>
            </section>
            <section class="social">
                <a href="http://instagram.com/lindesnesavis/" class="instagram"></a>
                <a href="https://twitter.com/Lindesnes_avis/" class="twitter"></a>
                <a href="https://www.facebook.com/Lindesnesavis/" class="facebook"></a>
            </section>
        </div>
    </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1507648801.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284c56431c7a4fa0000003"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301432"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="JkjWP" data-paywall-publication="lind"
        data-paywall-publishDate="2017-10-11T06:11:23+00:00">
</script>

<script async type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
