<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Oasen får drive videre</title>
    <meta data-react-helmet="true" name="description" content="I sommer ga utvalget for drift og forvaltning dispensasjon til drift av Oasen skole ut året. Fylkesmannen klaget på vedtaket. En klage utvalget nå har avvist."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.l-a.no/article/lind-OQn6KV.html"/><meta data-react-helmet="true" property="og:title" content="Oasen får drive videre"/><meta data-react-helmet="true" property="twitter:title" content="Oasen får drive videre"/><meta data-react-helmet="true" property="og:description" content="I sommer ga utvalget for drift og forvaltning dispensasjon til drift av Oasen skole ut året. Fylkesmannen klaget på vedtaket. En klage utvalget nå har avvist."/><meta data-react-helmet="true" property="twitter:description" content="I sommer ga utvalget for drift og forvaltning dispensasjon til drift av Oasen skole ut året. Fylkesmannen klaget på vedtaket. En klage utvalget nå har avvist."/><meta data-react-helmet="true" property="fb:app_id" content="408216199245376"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=804&w=1535&s=2d6ef40aa336d5c354944f1247695917b706272a"/><meta data-react-helmet="true" property="og:image:width" content="1535"/><meta data-react-helmet="true" property="og:image:height" content="804"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=804&w=1535&s=2d6ef40aa336d5c354944f1247695917b706272a"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.l-a.no/nyheter/i/OQn6KV/oasen-faar-drive-videre"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '71c62caf-6733-4aca-889c-9636d8711777',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Oasen får drive videre","datePublished":"2020-09-15T16:39:43Z","dateModified":"2020-09-15T16:45:21Z","articleSection":"Nyheter","description":"I sommer ga utvalget for drift og forvaltning dispensasjon til drift av Oasen skole ut året. Fylkesmannen klaget på vedtaket. En klage utvalget nå har avvist.","keywords":"oasen mandal skole lokalpolitikk","image":{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=804&w=1535&s=2d6ef40aa336d5c354944f1247695917b706272a","width":1535,"height":804,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Geir Nerhus"}],"mainEntityOfPage":"https://www.l-a.no/nyheter/i/OQn6KV/oasen-faar-drive-videre"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,143,5,144,172,189]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.d18755e2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.c4474b54.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/ads.598b7b6b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.5d2c7641.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/liveblog.1dcb3813.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.fb7963f4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.d2952f38.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/src-features-article-components-Image.f6bbe87c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.c11158dd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Large" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.a8ecc1cc.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.318fbbba.m.js" type="module"></script><script src="/cnp-assets/runtime.f3486914.js" defer nomodule></script>
<script src="/cnp-assets/vendors.e7a02727.js" defer nomodule></script>
<script src="/cnp-assets/ads.0aa5cdb5.js" defer nomodule></script>
<script src="/cnp-assets/main.b35e875f.js" defer nomodule></script>
<script src="/cnp-assets/liveblog.cc3eb53f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.6eec774b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.486ce8e3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.ddf54879.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.25bbb3a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.ee719bec.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.ef87109a.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/ads.598b7b6b.css">
<link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.5d2c7641.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/liveblog.1dcb3813.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/lindesnes/wde_article.js" defer></script>
    <script src="https://annonseweb.s3-eu-west-1.amazonaws.com/xandr/script/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-lindesnes","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-lindesnes","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"b268e13d-dffc-4252-8a41-0ab95ac888f7","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"tags":[{"id":"7821bca4-ffd8-41ad-9c00-22cb48f5e164","title":"Oasen","type":"organization","slug":"oasen"},{"id":"1b33416e-f152-4f13-8aa2-de401584de26","title":"Mandal","type":"location","slug":"mandal"},{"id":"cb9f5b14-07ce-4166-955e-386c03913546","title":"Skole","type":"descriptor","slug":"skole"},{"id":"8bd017e6-7934-4e67-9ae5-6aeec27bb72c","title":"Lokalpolitikk","type":"descriptor","slug":"lokalpolitikk"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter","tags":"oasen:mandal:skole:lokalpolitikk"},"comments":"automatic","presentationType":"news","googleTitle":"Oasen får drive videre","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter"],"title":"Oasen får drive videre","id":"OQn6KV"},"section":{"id":"b268e13d-dffc-4252-8a41-0ab95ac888f7","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"promotionContent":{"description":{"value":"I sommer ga utvalget for drift og forvaltning dispensasjon til drift av Oasen skole ut året. Fylkesmannen klaget på vedtaket. En klage utvalget nå har avvist."},"imageAsset":{"id":"10b60557-0d6e-4e94-b19a-46612964077e","size":{"width":1535,"height":913},"urls":[{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=52&w=100&s=c91ebd640ad6d6c7ee0630113d89dd51f839da8b","width":100,"height":52},{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=105&w=200&s=05377360a87baed398ffa19591f378663ffb7e2e","width":200,"height":105},{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=251&w=480&s=436c6631d8badc58a4825a2ea96019ca5a51f0e3","width":480,"height":251},{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=419&w=800&s=f5da3ed0536cda5d3e79c760f4d737e532b9777a","width":800,"height":419},{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=536&w=1024&s=6c8b37265710503237183b356e61f2a41497203c","width":1024,"height":536},{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=754&w=1440&s=d6d14100db50abc02b1cfd784836fcab310a9dca","width":1440,"height":754},{"url":"https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&h=804&w=1535&s=2d6ef40aa336d5c354944f1247695917b706272a","width":1535,"height":804}]},"title":{"value":"Oasen får drive videre"}},"newsroom":"lindesnes","changes":{"created":"2020-09-15T13:35:22Z","updated":"2020-09-15T16:45:21Z","firstPublished":"2020-09-15T16:39:43Z","published":"2020-09-15T16:39:43Z"},"authors":[{"id":"68d25416-92c3-4755-81b0-ce12fcddf295","title":"Geir Nerhus","description":"","contacts":[{"type":"email","value":"geir.nerhus@pmsor.no"}],"slug":"geir-nerhus"}],"tags":[{"id":"7821bca4-ffd8-41ad-9c00-22cb48f5e164","title":"Oasen","type":"organization","slug":"oasen"},{"id":"1b33416e-f152-4f13-8aa2-de401584de26","title":"Mandal","type":"location","slug":"mandal"},{"id":"cb9f5b14-07ce-4166-955e-386c03913546","title":"Skole","type":"descriptor","slug":"skole"},{"id":"8bd017e6-7934-4e67-9ae5-6aeec27bb72c","title":"Lokalpolitikk","type":"descriptor","slug":"lokalpolitikk"}],"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 260 82" id="logo"><desc>Lindesnes</desc><svg><path d="M38.294 0c-.799 5.66-3.059 5.514-3.822 5.514C31.712 5.514 30.31 0 30.31 0H28.54C15.333 8.592 8.94 13.536 8.94 13.536l.943 1.411 2.7-1.586v9.421l-2.82.723c-4.735 1.427-3.969 9.62-3.969 9.62h1.424c.658-3.362 5.365-3.405 5.365-2.24v2.458l-2.82 1.028c-4.961 1.606-4.2 9.183-4.2 9.183h1.262c1.142-4.536 5.69-3.57 5.758-2.765v12.529C7.086 53.673-.576 60.87.034 69.383c.66 14.934 27.37 18.568 31.367.116l-1.19-.694c-2.09 7.155-10.026 11.066-16.823 9.868C6.059 77.38.748 72.778 1.523 68.393c.776-4.386 7.346-6.894 14.675-5.602 3.968.7 7.343 2.371 9.483 4.453 0 0 5.074-6.4 9.94-10.321l-1.377-.88-3.019 2.538c-1.307-1.128-2.592-1.822-2.592-1.822V12.796S40.19 16.455 39.007 0h-.713zM27.157 56.024c-7.282-3.51-12.725-2.833-12.725-2.833.16-1.87 8.183-6.403 8.183-6.403V8.412s.058-1.115.708-.879c.942 1.885 2.417 3.234 3.834 4.706v43.785zm24.09 2.872V28.458c.238-1.182 2.903-1.938 2.903-1.938l.002-.874c-2.678 0-5.79-2.22-7.282-5.031h-.456s-6.677 6.524-7.156 8.572l.584.434s1.547-3.003 3.239-1.183v30.155l-3.892 2.958.564.589 1.072-.664c5.8 2.886 7.567 5.623 7.567 5.623s3.563-3.968 6.662-6.582l-.429-.651c-.459.426-2.519.926-3.378-.97m80.858-31.425h.414s4.618 11.75 4.497 12.11c-1.415 1.177-2.896 2.241-4.376 3.36-.414.18-.535-.412-.535-.412V27.47zm11.825 8.135l-5.906-14.399h-.604l-13.185 10.368v29.212l7.573 6.677s5.105-4.293 9.24-9.03l-.576-.473-3.61 3.004-4.758-3.23V45.068l11.826-9.462zm78.18-8.135h.413s4.618 11.75 4.498 12.11c-1.415 1.177-2.896 2.241-4.376 3.36-.415.18-.536-.412-.536-.412V27.47zm11.825 8.135l-5.907-14.399h-.603L214.24 31.575v29.212l7.572 6.677s5.106-4.293 9.24-9.03l-.576-.473-3.61 3.004-4.757-3.23V45.068l11.826-9.462zm-131.362-4.14l3.787-2.582a.5.5 0 01.283-.088h.019v19.81c0 .77-.068-.04.513-.04a1.231 1.231 0 01.513 2.352l-4.83 3.226a.535.535 0 01-.832-.444V31.38m-7.27-26.86v9.626l6.05 7.366a.997.997 0 01.702-1.71.997.997 0 01.701 1.71s-3.437 4.14-7.403 5.434V59.3s3.833 1.954 6.806 7.201l14.46-9.804V27.556s-8.297-11.59-18.34-22.95h-1.438l-1.539-.087zm-9.75 52.571V29.445s.12-2.318 2.886-3.561l-.471-.823s-2.4 1.434-3.372-.047l-3.397-5.168h-.705a32.888 32.888 0 01-3.564 4.938 38.83 38.83 0 01-4.551 4.164c-.234.172-1.045.469-1.221-.065v-3.534l-3.932-5.503h-.704c-3.306 5.65-7.752 8.982-7.752 8.982l.57.5 2.03-1.682s1.118-.795 1.768 1.12V57.18c0 3.109-1.616 2.027-1.616 2.027l-.74.382 6.565 7.334s1.842-.781 6.204-8.103l-.355-.331s-2.039 1.01-2.039-1.783V31.812s2.937-3.105 4.773-3.873c1.106-.465 1.18 1.228 1.18 1.228V57.18c0 3.108-1.615 2.026-1.615 2.026l-.742.382 7.038 7.334s2.58-3.561 8.635-8.093l-.784-.742c.001 0-4.088 4.011-4.088-.997m118.721 0V29.445s.12-2.318 2.886-3.561l-.472-.823s-2.399 1.434-3.372-.047l-3.396-5.168h-.705a32.808 32.808 0 01-3.565 4.938c-2.261 2.441-4.55 4.164-4.55 4.164-.234.172-1.045.469-1.221-.065v-3.534l-3.932-5.503h-.704c-3.307 5.65-7.752 8.982-7.752 8.982l.57.5 2.03-1.682s1.117-.795 1.767 1.12V57.18c0 3.109-1.615 2.027-1.615 2.027l-.74.382 6.565 7.334s1.842-.781 6.204-8.103l-.356-.331s-2.038 1.01-2.038-1.783V31.812s2.937-3.105 4.773-3.873c1.106-.465 1.18 1.228 1.18 1.228V57.18c0 3.108-1.615 2.026-1.615 2.026l-.741.382 7.037 7.334s2.58-3.561 8.635-8.093l-.784-.742s-4.089 4.011-4.089-.997m-40.695 1.046l-7.43-2.81 5.954-11.53 1.783 1.196v12.053c-.075.659-.177 1.022-.307 1.09zm-5.009-29.193c0-.25.27-.404.486-.28l5.375 3.097a.322.322 0 01.13.421c-2.478 5.964-3.85 8.972-4.12 9.026a.635.635 0 00-.067.2.324.324 0 11-.451-.363l-.144-11.536-1.209-.565zm12.142-6.948l-1.034-.493-1.213 2.182c-.983 1.687-5.077-2.54-5.077-2.54s-7.194 8.225-13.282 9.217V47.28c1.803-.03 4.86 2.557 5.663 3.266l-6.403 13.37-1.329 2.656.055.005-.056.117 1.035.493 2.285-4.248 7.392 3.628c2.188-4.727 6.809-7.735 11.779-9.623V40.876l-7.159-4.609 6.663-14.035.681-.236zm82.251 36.14c-.13-.068-2.456-1.005-6.979-2.809l5.954-11.53 1.783 1.196v12.052l-.758 1.091zm-4.559-29.193c0-.248.27-.403.486-.279l5.375 3.096c.148.086.204.27.129.422-2.768 6.052-4.163 9.128-4.184 9.227-.11.171-.216.256-.319.256a.325.325 0 01-.135-.62l-.173-11.536-1.179-.566zm5.479 7.09L260 21.995l-1.034-.493-1.212 2.181c-.984 1.687-5.078-2.538-5.078-2.538s-7.194 8.224-13.282 9.215V47.28c1.803-.03 4.86 2.557 5.663 3.266l-6.403 13.37-1.33 2.656.055.005-.055.117 1.034.493 2.286-4.249 7.392 3.629c2.189-4.728 6.808-7.736 11.778-9.624V40.875l-6.637-4.525.16-.318zM46.035 4.204c-.912.875-2.465 2.576-4.62 6.173-.068.115-.013.238.114.279 3.233 1.037 4.423 4.471 4.985 5.59.065.13.58.112.682.01 1.532-1.532 2.806-4.838 4.87-5.855.243-.12.293-.747.03-.816-3.303-.87-4.125-4.706-5.734-5.411-.119-.052-.234-.06-.327.03z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="usharz">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</style><div class="default"><style data-emotion-css="cisa08">.css-cisa08{font-family:Tahoma,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-24px + 2rem);position:relative;height:calc( 0 + 44px + 50px );padding-bottom:0;}@media screen and (max-width:980px){.css-cisa08{top:0;}}@media screen and (min-width:981px){.css-cisa08{padding-bottom:0;height:calc( 0 + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-cisa08"><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="g1z213">.css-g1z213{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#e4040b;position:fixed;}@media screen and (max-width:980px){.css-g1z213{overflow-y:visible;}}</style><div class="css-g1z213"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="1nl27w9">.css-1nl27w9{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1nl27w9::-moz-focus-inner{border:0;}.css-1nl27w9:focus{outline:1px dotted currentColor;}.css-1nl27w9:link,.css-1nl27w9:hover,.css-1nl27w9:active,.css-1nl27w9:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1nl27w9 svg{width:auto;vertical-align:middle;fill:#fff;height:28px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1nl27w9 svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-1nl27w9 svg{height:41px;}}</style><a data-test-tag="internal-link" href="/" class="css-1nl27w9" rel="" target="" aria-label="Til forsiden av Lindesnes Avis"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 101.46341463414635 32" width="101.46341463414635" height="32"><title>Lindesnes</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">Lindesnes</h1></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="19c2h5v">.css-19c2h5v{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-19c2h5v:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-19c2h5v::-moz-focus-inner{border:0;}.css-19c2h5v:focus{outline:1px dotted currentColor;}.css-19c2h5v:hover{color:#fff;}@media screen and (max-width:980px){.css-19c2h5v{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-19c2h5v" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-19c2h5v" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-19c2h5v" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-19c2h5v" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/nettkamera/" class="css-19c2h5v" rel="" target="" aria-label="Nettkamera" tabindex="0">Nettkamera</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="1yqmq9j">.css-1yqmq9j{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1yqmq9j > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1yqmq9j > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1yqmq9j{display:none;}}.css-1yqmq9j:hover{border-color:#fff;color:#fff;}.css-1yqmq9j::-moz-focus-inner{border:0;}.css-1yqmq9j:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1yqmq9j{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1yqmq9j{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1yqmq9j"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="18l0ptc">.css-18l0ptc{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-18l0ptc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-18l0ptc{margin-left:auto;display:block;}}</style><div class="css-18l0ptc"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1fpszs5">.css-1fpszs5{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#ced4da;caret-color:#e4040b;border:1px solid #ced4da;-webkit-appearance:none;}.css-1fpszs5::-moz-focus-inner{border:0;}.css-1fpszs5:focus{outline:1px dotted currentColor;}.css-1fpszs5::-webkit-input-placeholder{color:#ced4da;opacity:1;}.css-1fpszs5::-moz-placeholder{color:#ced4da;opacity:1;}.css-1fpszs5:-ms-input-placeholder{color:#ced4da;opacity:1;}.css-1fpszs5::placeholder{color:#ced4da;opacity:1;}.css-1fpszs5::-ms-input-placeholder{color:#ced4da;}.css-1fpszs5::-webkit-search-decoration,.css-1fpszs5::-webkit-search-cancel-button,.css-1fpszs5::-webkit-search-results-button,.css-1fpszs5::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1fpszs5:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-1fpszs5{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1fpszs5:hover,.css-1fpszs5:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1fpszs5"/></label><style data-emotion-css="r8i36j">.css-r8i36j{display:none;background-color:#e4040b;}@media screen and (min-width:981px){.css-r8i36j{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-r8i36j svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-r8i36j svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-r8i36j svg{margin-left:0;}}.css-r8i36j::-moz-focus-inner{border:0;}.css-r8i36j:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-r8i36j"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1g0is0k">.css-1g0is0k{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1g0is0k:hover{border-color:#fff;color:#fff;}.css-1g0is0k::-moz-focus-inner{border:0;}.css-1g0is0k:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1g0is0k{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1g0is0k{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1g0is0k{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1g0is0k" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="1w9xbgg">.css-1w9xbgg{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-1w9xbgg{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1w9xbgg"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="1o5w4u1">.css-1o5w4u1{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1o5w4u1{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1o5w4u1::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1o5w4u1::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1o5w4u1::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1o5w4u1"><style data-emotion-css="6f7wig">.css-6f7wig{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-6f7wig{z-index:20;}}@media screen and (min-width:981px){.css-6f7wig{margin-right:calc(2 * 10px);}}.css-6f7wig::after{border-right:1px solid #ced4da;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-6f7wig::after{right:-18px;}}</style><div class="css-6f7wig"><style data-emotion-css="16fb24f">.css-16fb24f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-16fb24f:hover{border-color:#333;color:#333;}.css-16fb24f::-moz-focus-inner{border:0;}.css-16fb24f:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-16fb24f{font-size:16px;}}</style><span class="css-16fb24f">Nyheter</span></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="1b0vyse">.css-1b0vyse{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1b0vyse{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1b0vyse{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1b0vyse{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1b0vyse{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1b0vyse"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="cmmf0j">.css-cmmf0j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-cmmf0j{background-color:#f0f0f0;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-cmmf0j{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-cmmf0j"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="11a9i0n">.css-11a9i0n{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11a9i0n{background-color:#fff;}}@media screen and (min-width:981px){.css-11a9i0n{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-11a9i0n"><style data-emotion-css="1jri0mr">.css-1jri0mr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1jri0mr{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-1jri0mr{padding:15px 0;}}.css-1jri0mr::before{content:'';display:block;position:absolute;border-bottom:1px solid #ced4da;left:15px;right:15px;}@media screen and (min-width:981px){.css-1jri0mr::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1jri0mr:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1jri0mr:last-of-type::before{display:none;}}</style><li class="sectionItem css-1jri0mr"><style data-emotion-css="1pe7fll">@media screen and (max-width:980px){.css-1pe7fll{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1pe7fll{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1pe7fll{background-color:#fff;}}</style><div class="css-1pe7fll"><style data-emotion-css="9jdrew">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-9jdrew" rel="" target="" aria-label="Nyheter">Nyheter</a></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1jri0mr"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/kultur/" class="css-9jdrew" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1jri0mr"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/sport/" class="css-9jdrew" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1jri0mr"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/meninger/" class="css-9jdrew" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1jri0mr"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="https://folk.l-a.no" class="css-9jdrew" rel="" target="" aria-label="Folk">Folk</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1jri0mr"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/nettkamera/" class="css-9jdrew" rel="" target="" aria-label="Nettkamera">Nettkamera</a></div><ul class="css-ot4ygs"></ul></li></ul></div><style data-emotion-css="o1frvo">.css-o1frvo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #ced4da;border-right:1px solid #ced4da;margin-right:0;background-color:#f0f0f0;}.css-o1frvo:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-o1frvo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #ced4da;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-o1frvo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-o1frvo"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="fp0vdo">.css-fp0vdo{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Tahoma,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-fp0vdo:hover{border-color:#333;color:#333;}.css-fp0vdo::-moz-focus-inner{border:0;}.css-fp0vdo:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.l-a.no/bli-abonnent/?referer=LIN-u-u_coreheader-btn_native_nocampaign" class="css-fp0vdo" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:lindesnes@lister24.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="baux4a">.css-baux4a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-baux4a a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-baux4a{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-baux4a{background:#fff;}}@media screen and (min-width:740px){.css-baux4a{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-baux4a"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"></div><style data-emotion-css="1l2vr1t">html,body{background:#fff;}</style><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><style data-emotion-css="1dbhuwr">.css-1dbhuwr{margin-top:0;overflow-wrap:break-word;font-size:calc(-116px + 9rem);line-height:calc(-96px + 8rem);font-family:Georgia,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-88px + 6rem);}</style><h1 class="css-1dbhuwr" data-test-tag="headline">Oasen får drive videre</h1><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="1poqs19">.css-1poqs19{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-1poqs19,.fullScreen .css-1poqs19{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1poqs19{max-height:75vh;}}@media screen and (max-width:739px){.css-1poqs19{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1poqs19{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1poqs19{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1poqs19,.fullWidth .css-1poqs19,.fullPageWidth .css-1poqs19,.fullScreenTop .css-1poqs19,.fullScreen .css-1poqs19{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1poqs19"><style data-emotion-css="se8l6e">.css-se8l6e{width:100%;display:block;height:0;padding-bottom:52.37785%;}.fullScreen .css-se8l6e,.fullScreenTop .css-se8l6e{height:100%;padding-bottom:0;}</style><div class="css-se8l6e"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=804&amp;w=1535&amp;s=2d6ef40aa336d5c354944f1247695917b706272a" srcSet="https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=804&amp;w=1535&amp;s=2d6ef40aa336d5c354944f1247695917b706272a 1535w,https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=754&amp;w=1440&amp;s=d6d14100db50abc02b1cfd784836fcab310a9dca 1440w,https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=536&amp;w=1024&amp;s=6c8b37265710503237183b356e61f2a41497203c 1024w,https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=419&amp;w=800&amp;s=f5da3ed0536cda5d3e79c760f4d737e532b9777a 800w,https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=251&amp;w=480&amp;s=436c6631d8badc58a4825a2ea96019ca5a51f0e3 480w,https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=105&amp;w=200&amp;s=05377360a87baed398ffa19591f378663ffb7e2e 200w,https://polaris.vgc.no/v2/images/10b60557-0d6e-4e94-b19a-46612964077e?fit=crop&amp;h=52&amp;w=100&amp;s=c91ebd640ad6d6c7ee0630113d89dd51f839da8b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="x8fh83">.css-x8fh83{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:12px;line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-x8fh83"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1diry8j">.css-1diry8j{margin-top:0;margin-bottom:0;}.isCollapsed .css-1diry8j{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Planpolitikerne i Lindesnes var splittet i synet på om de skulle rettet seg etter Fylkesmannens klage, etter at utvalget i sommer ga dispensasjon for videre drift av Oasen skole. </span></p><style data-emotion-css="6jp69">.css-6jp69{margin-left:var(--gap-unit);font-size:12px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="z3ae9d">.css-z3ae9d{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;margin-left:var(--gap-unit);font-size:12px;font-weight:normal;text-transform:lowercase;padding:0;}.css-z3ae9d:active{color:rgb(0,77,177);}.css-z3ae9d:hover{color:rgb(51,51,51);}.css-z3ae9d:disabled,.css-z3ae9d[disabled]{cursor:default;}.css-z3ae9d .icon + .text,.css-z3ae9d .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-z3ae9d" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="15kd9ww">.css-15kd9ww{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="1tnaokk">.css-1tnaokk{white-space:initial;}.isCollapsed .css-1tnaokk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1tnaokk"><span data-test-tag="image:byline-text">Geir Nerhus</span></span></span></figcaption></figure><style data-emotion-css="1uvwxb6">.css-1uvwxb6{font-size:calc(-6px + 1.5rem);line-height:calc(-18px + 2.5rem);font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-1uvwxb6" data-test-tag="lead-text">I sommer ga utvalget for drift og forvaltning dispensasjon til drift av Oasen skole ut året. Fylkesmannen klaget på vedtaket. En klage utvalget nå har avvist.</p><style data-emotion-css="gg4vpm">.css-gg4vpm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-gg4vpm"><style data-emotion-css="q83oj6">.css-q83oj6{font-family:'BlinkMacSystemFont','-apple-system','Segoe UI',Helvetica Neue,Arial,Roboto,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-q83oj6" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="hily3b">.css-hily3b{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-hily3b"><div class="css-0"><style data-emotion-css="8q3pyi">.css-8q3pyi{font-size:14px;line-height:18px;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-8q3pyi::before{font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-8q3pyi"><style data-emotion-css="wxj2cp">.css-wxj2cp{font-size:14px;line-height:18px;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:geir.nerhus@pmsor.no" title="Email author: Geir Nerhus" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-wxj2cp">Geir Nerhus</a></span></div></li></ul></div><style data-emotion-css="1n5i3i3">.css-1n5i3i3{color:var(--component-text-color-01);height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;height:-moz-fit-content;padding:var(--gap-unit);margin:auto 0;background-color:var(--component-background-color-02);border-radius:20px;}.css-1n5i3i3 svg{display:block;}</style><a href="mailto:geir.nerhus@pmsor.no" title="Email author: Geir Nerhus" class="css-1n5i3i3"></a></div><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="qpid1p">.css-qpid1p{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-qpid1p:hover{color:#333;}.css-qpid1p:active{outline:1px dotted #6d767e;}</style><button type="button" class="css-qpid1p">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style></div><div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"></div></div></div><footer role="contentinfo" class="_3RVvk wN_9s"><div class="_36eeb"><div class="_9lLN6"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 101.46341463414635 32" width="101.46341463414635" height="32"><title>Lindesnes</title><use xlink:href="#logo"></use></svg><section class="_1AYFz"><ul><li><span>ANS. REDAKTØR</span> <a href="mailto:petter.emil.wikoren@l-a.no">Petter Emil Wikøren</a></li><li><span>DIREKTØR, LOKALE MEDIER</span> <a href="mailto:fridtjof@l-a.no">Fridtjof Borø Nygaard</a></li><li><span>Sentralbord</span> <a href="tel:38271000">38 27 10 00</a></li><li><span>Kontakt oss på</span> <a href="mailto:redaksjonen@l-a.no">redaksjonen@l-a.no</a><a href="mailto:annonse@l-a.no">annonse@l-a.no</a><a href="mailto:abonnement@l-a.no">abonnement@l-a.no</a></li></ul></section><section><ul><li><a href="https://kundeportal.l-a.no/personvernpolicy1">Personvernpolicy og Cookies</a></li></ul></section><section><ul><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li></ul><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><iframe class="css-1t1mmri" height="0" scrolling="no"></iframe></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"71c62caf-6733-4aca-889c-9636d8711777","SPID_CLIENT_ID":"53284c56431c7a4fa0000003","SPID_REDIRECT_URI":"https:\u002F\u002Fl-a.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.l-a.no","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"lindesnes","BASE_URL":"https:\u002F\u002Fwww.l-a.no","IRIS_ENDPOINT":"https:\u002F\u002Flindesnes.iris.schibsted.media\u002Fv1"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>