<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Bil havnet i grøfta på E 39</title>
    <meta data-react-helmet="true" name="description" content="En personbil havnet sent mandag kveld i grøfta på E 39 ved Fasselandsvannet i østgående retning. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.l-a.no/article/lind-xPW63R.html"/><meta data-react-helmet="true" property="og:title" content="Bil havnet i grøfta på E 39"/><meta data-react-helmet="true" property="twitter:title" content="Bil havnet i grøfta på E 39"/><meta data-react-helmet="true" property="og:description" content="En personbil havnet sent mandag kveld i grøfta på E 39 ved Fasselandsvannet i østgående retning. "/><meta data-react-helmet="true" property="twitter:description" content="En personbil havnet sent mandag kveld i grøfta på E 39 ved Fasselandsvannet i østgående retning. "/><meta data-react-helmet="true" property="fb:app_id" content="408216199245376"/><meta data-react-helmet="true" property="og:image" content="https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=995&amp;w=1900&amp;s=242c5ccd80dddae1edf1d68b309b801809a22025"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=995&amp;w=1900&amp;s=242c5ccd80dddae1edf1d68b309b801809a22025"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.l-a.no/nyheter/i/xPW63R/bil-havnet-i-groefta-paa-e-39"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '71c62caf-6733-4aca-889c-9636d8711777',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,144,145,147,146,128,161,174]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a7f7e1e2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.a9a98666.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.05494796.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.8b671e38.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.29da939f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.6c56bde4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.54dc8a0b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figimage" src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.ed3da6c1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.ac5b5a03.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Large" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.4435f2d0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.8bd4525c.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.4b3edb6f.m.js" type="module"></script><script src="/cnp-assets/runtime.1498c711.js" defer nomodule></script>
<script src="/cnp-assets/styles.a9a98666.js" defer nomodule></script>
<script src="/cnp-assets/vendors.738814f1.js" defer nomodule></script>
<script src="/cnp-assets/main.999b0a9f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.31cf5d53.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.31732c95.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.c20cff2d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.bd727957.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.ac5b5a03.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.d5a1de3e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.c6799c65.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.4b9041c3.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.a9a98666.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.29da939f.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.6c56bde4.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.54dc8a0b.css">
<link data-chunk="hyperion-feature-article-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figimage.ed3da6c1.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.ac5b5a03.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Large" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.4435f2d0.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.8bd4525c.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.4b3edb6f.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body class="noXScroll">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 260 82" id="logo"><desc>Lindesnes</desc><svg><path d="M38.294 0c-.799 5.66-3.059 5.514-3.822 5.514C31.712 5.514 30.31 0 30.31 0H28.54C15.333 8.592 8.94 13.536 8.94 13.536l.943 1.411 2.7-1.586v9.421l-2.82.723c-4.735 1.427-3.969 9.62-3.969 9.62h1.424c.658-3.362 5.365-3.405 5.365-2.24v2.458l-2.82 1.028c-4.961 1.606-4.2 9.183-4.2 9.183h1.262c1.142-4.536 5.69-3.57 5.758-2.765v12.529C7.086 53.673-.576 60.87.034 69.383c.66 14.934 27.37 18.568 31.367.116l-1.19-.694c-2.09 7.155-10.026 11.066-16.823 9.868C6.059 77.38.748 72.778 1.523 68.393c.776-4.386 7.346-6.894 14.675-5.602 3.968.7 7.343 2.371 9.483 4.453 0 0 5.074-6.4 9.94-10.321l-1.377-.88-3.019 2.538c-1.307-1.128-2.592-1.822-2.592-1.822V12.796S40.19 16.455 39.007 0h-.713zM27.157 56.024c-7.282-3.51-12.725-2.833-12.725-2.833.16-1.87 8.183-6.403 8.183-6.403V8.412s.058-1.115.708-.879c.942 1.885 2.417 3.234 3.834 4.706v43.785zm24.09 2.872V28.458c.238-1.182 2.903-1.938 2.903-1.938l.002-.874c-2.678 0-5.79-2.22-7.282-5.031h-.456s-6.677 6.524-7.156 8.572l.584.434s1.547-3.003 3.239-1.183v30.155l-3.892 2.958.564.589 1.072-.664c5.8 2.886 7.567 5.623 7.567 5.623s3.563-3.968 6.662-6.582l-.429-.651c-.459.426-2.519.926-3.378-.97m80.858-31.425h.414s4.618 11.75 4.497 12.11c-1.415 1.177-2.896 2.241-4.376 3.36-.414.18-.535-.412-.535-.412V27.47zm11.825 8.135l-5.906-14.399h-.604l-13.185 10.368v29.212l7.573 6.677s5.105-4.293 9.24-9.03l-.576-.473-3.61 3.004-4.758-3.23V45.068l11.826-9.462zm78.18-8.135h.413s4.618 11.75 4.498 12.11c-1.415 1.177-2.896 2.241-4.376 3.36-.415.18-.536-.412-.536-.412V27.47zm11.825 8.135l-5.907-14.399h-.603L214.24 31.575v29.212l7.572 6.677s5.106-4.293 9.24-9.03l-.576-.473-3.61 3.004-4.757-3.23V45.068l11.826-9.462zm-131.362-4.14l3.787-2.582a.5.5 0 01.283-.088h.019v19.81c0 .77-.068-.04.513-.04a1.231 1.231 0 01.513 2.352l-4.83 3.226a.535.535 0 01-.832-.444V31.38m-7.27-26.86v9.626l6.05 7.366a.997.997 0 01.702-1.71.997.997 0 01.701 1.71s-3.437 4.14-7.403 5.434V59.3s3.833 1.954 6.806 7.201l14.46-9.804V27.556s-8.297-11.59-18.34-22.95h-1.438l-1.539-.087zm-9.75 52.571V29.445s.12-2.318 2.886-3.561l-.471-.823s-2.4 1.434-3.372-.047l-3.397-5.168h-.705a32.888 32.888 0 01-3.564 4.938 38.83 38.83 0 01-4.551 4.164c-.234.172-1.045.469-1.221-.065v-3.534l-3.932-5.503h-.704c-3.306 5.65-7.752 8.982-7.752 8.982l.57.5 2.03-1.682s1.118-.795 1.768 1.12V57.18c0 3.109-1.616 2.027-1.616 2.027l-.74.382 6.565 7.334s1.842-.781 6.204-8.103l-.355-.331s-2.039 1.01-2.039-1.783V31.812s2.937-3.105 4.773-3.873c1.106-.465 1.18 1.228 1.18 1.228V57.18c0 3.108-1.615 2.026-1.615 2.026l-.742.382 7.038 7.334s2.58-3.561 8.635-8.093l-.784-.742c.001 0-4.088 4.011-4.088-.997m118.721 0V29.445s.12-2.318 2.886-3.561l-.472-.823s-2.399 1.434-3.372-.047l-3.396-5.168h-.705a32.808 32.808 0 01-3.565 4.938c-2.261 2.441-4.55 4.164-4.55 4.164-.234.172-1.045.469-1.221-.065v-3.534l-3.932-5.503h-.704c-3.307 5.65-7.752 8.982-7.752 8.982l.57.5 2.03-1.682s1.117-.795 1.767 1.12V57.18c0 3.109-1.615 2.027-1.615 2.027l-.74.382 6.565 7.334s1.842-.781 6.204-8.103l-.356-.331s-2.038 1.01-2.038-1.783V31.812s2.937-3.105 4.773-3.873c1.106-.465 1.18 1.228 1.18 1.228V57.18c0 3.108-1.615 2.026-1.615 2.026l-.741.382 7.037 7.334s2.58-3.561 8.635-8.093l-.784-.742s-4.089 4.011-4.089-.997m-40.695 1.046l-7.43-2.81 5.954-11.53 1.783 1.196v12.053c-.075.659-.177 1.022-.307 1.09zm-5.009-29.193c0-.25.27-.404.486-.28l5.375 3.097a.322.322 0 01.13.421c-2.478 5.964-3.85 8.972-4.12 9.026a.635.635 0 00-.067.2.324.324 0 11-.451-.363l-.144-11.536-1.209-.565zm12.142-6.948l-1.034-.493-1.213 2.182c-.983 1.687-5.077-2.54-5.077-2.54s-7.194 8.225-13.282 9.217V47.28c1.803-.03 4.86 2.557 5.663 3.266l-6.403 13.37-1.329 2.656.055.005-.056.117 1.035.493 2.285-4.248 7.392 3.628c2.188-4.727 6.809-7.735 11.779-9.623V40.876l-7.159-4.609 6.663-14.035.681-.236zm82.251 36.14c-.13-.068-2.456-1.005-6.979-2.809l5.954-11.53 1.783 1.196v12.052l-.758 1.091zm-4.559-29.193c0-.248.27-.403.486-.279l5.375 3.096c.148.086.204.27.129.422-2.768 6.052-4.163 9.128-4.184 9.227-.11.171-.216.256-.319.256a.325.325 0 01-.135-.62l-.173-11.536-1.179-.566zm5.479 7.09L260 21.995l-1.034-.493-1.212 2.181c-.984 1.687-5.078-2.538-5.078-2.538s-7.194 8.224-13.282 9.215V47.28c1.803-.03 4.86 2.557 5.663 3.266l-6.403 13.37-1.33 2.656.055.005-.055.117 1.034.493 2.286-4.249 7.392 3.629c2.189-4.728 6.808-7.736 11.778-9.624V40.875l-6.637-4.525.16-.318zM46.035 4.204c-.912.875-2.465 2.576-4.62 6.173-.068.115-.013.238.114.279 3.233 1.037 4.423 4.471 4.985 5.59.065.13.58.112.682.01 1.532-1.532 2.806-4.838 4.87-5.855.243-.12.293-.747.03-.816-3.303-.87-4.125-4.706-5.734-5.411-.119-.052-.234-.06-.327.03z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av Lindesnes Avis"><svg role="img" class="" aria-hidden="true" viewBox="0 0 101.46341463414635 32" width="101.46341463414635" height="32"><title>Lindesnes</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">Lindesnes</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/" class="_3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/meninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/nettkamera/" class="_3CDlr" rel="" target="" aria-label="Nettkamera" tabindex="0">Nettkamera</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Nyheter</span></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.l-a.no/bli-abonnent/?referer=LIN-u-u_coreheader-btn_native_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://folk.l-a.no" class="_117ai _3ao7Z" rel="" target="" aria-label="Folk">Folk</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nettkamera/" class="_117ai _3ao7Z" rel="" target="" aria-label="Nettkamera">Nettkamera</a></div><ul class="_4GC3u"></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.l-a.no/bli-abonnent/?referer=LIN-u-u_coreheader-btn_native_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link:mailto-link" href="mailto:lindesnes@lister24.no" class="_3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Bil havnet i grøfta på E 39</h1><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:52.36842%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=995&amp;w=1900&amp;s=242c5ccd80dddae1edf1d68b309b801809a22025" srcSet="https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=995&amp;w=1900&amp;s=242c5ccd80dddae1edf1d68b309b801809a22025 1900w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=942&amp;w=1800&amp;s=f37e2ef14bfd34378a9f87a351ee31581fe8af35 1800w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=890&amp;w=1700&amp;s=6f51be7020f2b37ef90037441011dc6db87d7581 1700w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=838&amp;w=1600&amp;s=d3bf6b0c4bc81dbd4b066316cb5cdb2351662b02 1600w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=785&amp;w=1500&amp;s=b660208a4ce39de239976d814b23812f0fce9976 1500w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=733&amp;w=1400&amp;s=b87f6c8c7e07278349a1e7ca739d3eb21cdb9dd9 1400w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=681&amp;w=1300&amp;s=e4e503f4117937d18bfe76df149193e7055f4783 1300w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=628&amp;w=1200&amp;s=f96f9c789598fef542003a5e459108c51faa226e 1200w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=576&amp;w=1100&amp;s=ee032300fd9f1c23f6e11b9d06671ac0181ea977 1100w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=524&amp;w=1000&amp;s=96c772b62aba0fc823e2771989d99af41229b1e6 1000w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=471&amp;w=900&amp;s=91228e1916f8ed05a2a2a91cae875cd066ecc9e5 900w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=419&amp;w=800&amp;s=6b588bd81c5776e53d8c4340ffac0c71aca751a3 800w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=366&amp;w=700&amp;s=c1d67a73e413fe58dbb717e2a5a69a95f2d6f216 700w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=314&amp;w=600&amp;s=639a785eadc776206f2c5a37a605477290b7b7a9 600w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=262&amp;w=500&amp;s=6df2bfe8163dd7c55905a3560d1c4e3c6c4efe0a 500w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=209&amp;w=400&amp;s=2f544b566863608f9adb992100f11662f62e5ed3 400w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=157&amp;w=300&amp;s=be8534e4355d9d2b6dffd7bdbbbdc4d8c2ce6fd2 300w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=105&amp;w=200&amp;s=0a23e15890b314ee3a21b9027dcbcf65c4f9f57b 200w,https://shared.cdn.smp.schibsted.com/v2/images/082f317f-1796-4b85-88ad-a20573b9140c?fit=crop&amp;h=52&amp;w=100&amp;s=c22ce13cb3629d1bd031aa0f5e2687ef3d5d47b4 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span> </span></p><button class="_2b8rM ATtoY eM51g nolinkstyles" aria-label="Vis mer" aria-expanded="false" type="button"><span class="V1ob6">Vis mer</span></button></div><span></span></figcaption></figure><div class="_1d54m" data-test-tag="byline" data-testid="byline"><ul class="_1aKOZ" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_1DXng"><div><span class="_1vf2w" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:jens.bessesen@l-a.no" title="Email author: Jens Saanum Bessesen" class="_2MwEJ" data-test-tag="byline:author-name" data-testid="byline:author-name">Jens Saanum Bessesen</a></span></div></li></ul></div><p class="_3Lrvz _1Q79c">En personbil havnet sent mandag kveld i grøfta på E 39 ved Fasselandsvannet i østgående retning. </p><p class="_3Lrvz _1Q79c">Skadeomfanget er ukjent. Bilberger var på plass da Lindesnes’ reporter var på stedet.</p><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_2zIIs">Allerede abonnent? Logg inn</button></div></div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_3RVvk wN_9s"><div class="_36eeb"><div class="_9lLN6"><svg role="img" class="" aria-hidden="true" viewBox="0 0 101.46341463414635 32" width="101.46341463414635" height="32"><title>Lindesnes</title><use xlink:href="#logo"></use></svg><section class="_1AYFz"><ul><li><span>ANS. REDAKTØR &amp; DAGLIG LEDER</span> <a href="mailto:fridtjof@l-a.no">Fridtjof Borø Nygaard</a></li><li><span>Sentralbord</span> <a href="tel:38271000">38 27 10 00</a></li><li><span>Kontakt oss på</span> <a href="mailto:redaksjonen@l-a.no">redaksjonen@l-a.no</a><a href="mailto:annonse@l-a.no">annonse@l-a.no</a><a href="mailto:abonnement@l-a.no">abonnement@l-a.no</a></li></ul></section><section><ul><li><a href="https://kundeportal.l-a.no/personvernpolicy1">Personvernpolicy og Cookies</a></li></ul></section><section><ul><li>Vi arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li></ul><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.l-a.no","IRIS_ENDPOINT":"https:\u002F\u002Flindesnes.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"lindesnes","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"53284c56431c7a4fa0000003","SPID_REDIRECT_URI":"https:\u002F\u002Fl-a.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.l-a.no","PSI_APP_ID":"71c62caf-6733-4aca-889c-9636d8711777"}</script>
      <script>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</script>
    </body>
  
    </html>